Thanks Thanks:  631
Seite 8 von 205 ErsteErste ... 6789101858108 ... LetzteLetzte
Ergebnis 71 bis 80 von 2046
  1. #71
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.117
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi dhwz,

    Das hatte ich tatsächlich mal beobachten können is aber lange her und kann hier nicht der Grund sein da das Image auf nem Stick im Multiboot läuft
    , und da drauf is noch jede Menge Platz.
    OpenATV-6.2

    Script Collection

    •   Alt Advertising

       

  2. #72
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.625
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Das ist aber der einzige mögliche Grund, du kannst ja gern das Paket mal manuell installieren dann siehst du ja was die Installation ausgibt. Und Multiboot Installationen werden nicht supportet.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  3. #73
    Mitglied
    Registriert seit
    21.12.2015
    Ort
    Bremen
    Beiträge
    44
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    Topfield 7750
     
     
    Box 3:
    AX Triplexbox
     
     
    Habe das update von heute durchfeführt. Über Medistream gibt es einen Abbruchsturt bs wenn man einen stream downloaden will.
    Angehängte Dateien Angehängte Dateien
    Geändert von kanral (10.10.2016 um 22:41 Uhr)

  4. #74
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.117
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Code:
    root@et9x00:~# opkg list-installed | grep mediaportal
    enigma2-plugin-extensions-mediaportal - 7.6.3
    enigma2-plugin-extensions-mediaportal-wallicons - 7.5.0
    root@et9x00:~# opkg remove enigma2-plugin-extensions-mediaportal-wallicons
    Removing package enigma2-plugin-extensions-mediaportal-wallicons from root...
    root@et9x00:~# reboot
    
    Jetzt Paket per FTP auf die Box nach /tmp und dann;
    
    root@et9x00:~# cd /tmp
    root@et9x00:/tmp# opkg install *.ipk
    Installing enigma2-plugin-extensions-mediaportal-wallicons (7.6.1) on root.
    Configuring enigma2-plugin-extensions-mediaportal-wallicons.
    root@et9x00:/tmp# init 4 && sleep 10 && init 3
    root@et9x00:/tmp#
    Keinerlei Fehlermeldung und funktioniert auch wieder perfekt, jedoch beim nächsten Update wirds wohl wieder nicht klappen.
    Echt komisch das Problem.

    EDIT !
    Hab noch ein Logfile gefunden vom MP da drin steht aber nur;
    23:25:06.0990926 E Missing MP skin.xml this file is mandatory!
    Keine Ahnung was er damit sagen will es funktioniert jedenfalls dennoch alles auch wenn die skin.xml anscheinend verplichtend ist und nicht da.


    EDIT 2 !
    Grade das Mediaportal im PLI-4.0 aktualisiert (das liegt auch am Stick im Multiboot) und da gibts diese Probleme nicht.


    Grüsse
    Biki3
    Geändert von Pike_Bishop (10.10.2016 um 23:23 Uhr)
    OpenATV-6.2

    Script Collection

  5. #75
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.625
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    @Biki3
    Ich wollte eigentlich die Ausgabe der MP Installation sehn.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  6. #76
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.625
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von kanral Beitrag anzeigen
    Habe das update von heute durchfeführt. Über Medistream gibt es einen Abbruchsturt bs wenn man einen stream downloaden will.
    Keine Ahnung ist ein Fehler von deinem Image
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  7. #77
    Anfänger
    Registriert seit
    05.10.2015
    Beiträge
    3
    Total Downloaded
    7,53 MB
    Total Downloaded
    7,53 MB
    ReceiverDankeAktivitäten
    Habe das Mediaportal Update auf 7.6.3 ausgeführt Mediaportal Funktioniert auch allerdings sobald ich mit Mediainfo 3.0 auf Herunterladen gehe gibt es einen Greenscreen

    hat noch jemand das gleiche problem ??

  8. #78
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.625
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Was hatte ich gerade zuvor geschrieben?
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  9. #79
    Senior Mitglied
    Registriert seit
    01.06.2015
    Ort
    NRW
    Beiträge
    192
    Total Downloaded
    501,86 MB
    Total Downloaded
    501,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 9200 - OpenATV 6.2 - KravenVB
     
     
    Hi, Kann es sein,das die"ShowAsThumb als Default"-Funktion weder auf "Ja" noch auf "Nein" nicht funktioniert? Bekomme auf der linken Seite keine Vorschau-Bilder. xHamster (nur "Newest") und Vporn (nichts) defekkt.

  10. #80
    Anfänger
    Registriert seit
    05.10.2015
    Beiträge
    3
    Total Downloaded
    7,53 MB
    Total Downloaded
    7,53 MB
    ReceiverDankeAktivitäten
    Fehler Gefunden meine alte Sotwareversion Upgedated über Softwareaktualisierung
    Jetzt Läuft alles Einwandfrei
    Geändert von kartenali (11.10.2016 um 15:29 Uhr)


Seite 8 von 205 ErsteErste ... 6789101858108 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com