Thanks Thanks:  631
Seite 67 von 205 ErsteErste ... 1757656667686977117167 ... LetzteLetzte
Ergebnis 661 bis 670 von 2045
  1. #661
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.439
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von dhwz Beitrag anzeigen
    Nur weil dich nur das illegale interessiert? Nicht mein Problem.

    Weil streng genommen muss ich die Grauzone auch in Schwarzzone umbenennen, denn grau ist da jetzt nix mehr.
    Wer sagt denn das mich nur das illegale oder jetzt nach neuesten Kenntnissen von mir auch schwarz interessiert? Habe nur gesagt das es dann nicht mehr so interessant ist,denke da auch an viele andere.
    Bin bestens informiert über die Sache
    Glaub mir ich habe genug legale Alternativen.
    Geändert von diddi (30.06.2017 um 18:20 Uhr)
    OpenATV 6.2

  2. Thanks fingers2411 bedankten sich
    •   Alt Advertising

       

  3. #662
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.314
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Zitat Zitat von fingers2411 Beitrag anzeigen
    Dann liegt das wohl an meiner Osmini, dass bei mir HDFilme nicht mehr läuft.
    Nachdem ich einen Film anklicke, fragt er sofort: ,,Wiedergabe dieses Films stoppen"
    Dann klicke ich auf Nein, aber der Film startet nicht.
    Na ja, dann ist das halt so.
    Aber die Grauzone deshalb zu entsorgen, fände ich mehr als schade.
    Dass ist doch der Hauptgrund, warum das Mediaportal so interessant ist.
    Hi,
    gerade mal nachgestellt mit meiner osmini/ATV6.1/GSTreamer,lässt sich normal Starten,einziges Problem dabei,bleibt oft ein zwei Sekunden hängen,das könnte aber auch an meinem Inet Anbieter liegen,weil ab 19.00Uhr der Speed richtig ins Keller geht.Das bei Dir ,,Wiedergabe dieses Films stoppen"immer angezeigt wird,liegt daran,das du nicht den GSTreamer am laufen hast,sondern den ServiceApp Plugin,könnte ich gerade auch nachstellen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken MediaPortal Support-Thread-4097_0_0_0_0_0_0_0_0_0.jpg  

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. Thanks fingers2411 bedankten sich
  5. #663
    Senior Mitglied
    Registriert seit
    28.05.2015
    Ort
    Kevelaer
    Beiträge
    298
    Total Downloaded
    292,90 MB
    Total Downloaded
    292,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Osmini
     
     
    Erstmal vielen Dank für den Hinweis, giopet.
    Das liegt tatsächlich an der Service App.
    Nachdem ich sie deinstalliert habe, funktioniert HDFilme wieder.
    Aber merkwürdig ist, dass mit der Service App HD Filme eine Zeitlang gelaufen ist.
    Ohne die Service App läuft Netzkino zwar nicht, aber HDFilme ist mir wichtiger.
    Und wenn ich Netzkino sehen will, kann ich sie ja zwischenzeitlich wieder installieren.
    Nochmals danke für deine Mühe.

  6. #664
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.621
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Warum soll Netzkino nicht laufen?
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  7. #665
    Senior Mitglied
    Registriert seit
    28.05.2015
    Ort
    Kevelaer
    Beiträge
    298
    Total Downloaded
    292,90 MB
    Total Downloaded
    292,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Osmini
     
     
    Das liegt wohl am GStreamer.
    Zum Nachstellen:
    Gehe mal in einen Film rein und spule 3 mal eine Minute vor. ( Das mache ich, um einen ersten Eindruck vom Film zu bekommen)
    Beende den Film und schau Dir den nächsten Film an.
    Da hängt er sich schon auf.
    Dann kann man keine Tasten mehr bedienen und man muß den Receiver hinten ausschalten.
    Mit der Service App funktioniert Netzkino einwandfrei.

  8. #666
    Senior Mitglied
    Registriert seit
    01.08.2014
    Beiträge
    186
    Total Downloaded
    31,82 MB
    Total Downloaded
    31,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 820
     
     
    Box 2:
    VU Solo SE v2
     
     
    Box 3:
    DM 800se v2
     
     
    grad mehrfach versucht,klappt einwandfrei auf ner DM 525 mi ATV 6,da stürzt nix ab

  9. Thanks fingers2411 bedankten sich
  10. #667
    Anfänger
    Registriert seit
    29.04.2017
    Beiträge
    15
    Total Downloaded
    112,70 MB
    Total Downloaded
    112,70 MB
    ReceiverDankeAktivitäten
    Habe da mal ne frage. Wie kann man den iconpath für MP manuell ändern?
    Ich bekomme keine Tastatur angezeigt, wenn ich den path andern6will.
    Gibt es eine config Datei, oder? Wenn ja,, in welchen Verzeichnis finde ich die denn?

    Gruß Sascha

    Gesendet von meinem SM-T560 mit Tapatalk

  11. #668
    Senior Mitglied
    Registriert seit
    28.05.2015
    Ort
    Kevelaer
    Beiträge
    298
    Total Downloaded
    292,90 MB
    Total Downloaded
    292,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Osmini
     
     
    Ist das Problem mit dem GStreamer nur auf der Osmini vorhanden?

  12. #669
    Senior Mitglied
    Registriert seit
    01.08.2014
    Beiträge
    186
    Total Downloaded
    31,82 MB
    Total Downloaded
    31,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 820
     
     
    Box 2:
    VU Solo SE v2
     
     
    Box 3:
    DM 800se v2
     
     
    Wird wohl an deiner Hardware liegen,diese wird ja auch eigentlich vom MP garnicht unterstützt,falls es am GStreamer liegt müssen die Image Macher oder so ran und nicht die macher des MP

  13. #670
    Senior Mitglied
    Registriert seit
    28.05.2015
    Ort
    Kevelaer
    Beiträge
    298
    Total Downloaded
    292,90 MB
    Total Downloaded
    292,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Osmini
     
     
    Wird denn die OS Mega vom MP unterstützt?
    Wollte mir vllt. eine zulegen.


Seite 67 von 205 ErsteErste ... 1757656667686977117167 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com