Thanks Thanks:  724
Seite 42 von 248 ErsteErste ... 3240414243445292142 ... LetzteLetzte
Ergebnis 411 bis 420 von 2473
  1. #411
    Mitglied Avatar von monza42
    Registriert seit
    26.02.2016
    Beiträge
    48
    Total Downloaded
    15,83 MB
    Total Downloaded
    15,83 MB
    ReceiverDankeAktivitäten
    Hallo

    Ich habe Gesagt das ich HDFilme ganz normal Aufrufen kann dann kann ich ganz normal einen Film/Serie Auswählen
    anschliessen Klicke ich auf den Stream der mir Angeboten wird dannach sieht es so aus als ober der Stream startet
    weil der Bildschirm Dunkel wird und die Taskbar mit den Angaben zum Film/Serie Erscheint aber letztendlich bleibts beim Schwarzenbildschirm und der
    00:00 in der Uhrzeit
    das bleibt solange bis die eingabemaske zum Beenden auftaucht.
    Ich habe deshalb das Netzwerk betont weil in nem anderen Board Du mir Gesagt hast das mein Problem an Google
    oder wie ich mich bei Google anmelde zutun hat,erinnerst Du Dich noch ?
    Hab bei mir im MP den Debug auf High damit ich ein paar Hinweise zusehen bekomme.,deshalb noch mal
    wenn ich warte bis die eingabemaske kommt und den Film damit beende bekomme ich ne Fehlermeldung :
    Streamingfehler : A Network error occurred,or the server closed the connection unexpectedly

    Gruß
    monza42

    •   Alt Advertising

       

  2. #412
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.843
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Und genau davon will ich ein Log haben, aber nochmal das hat nichts mit dem MP zu tun, das ist ein generelles Wiedergabeproblem bei dir.
    Daher nochmals die Frage bist du sicher dass IPv6 abgeschaltet ist, es muss ja einen Unterschied geben zwischen deinen beiden Boxen.
    PS: Die Debugeinstellung ist für den User uninteressant, da kommen keine Meldungen die sonst nicht auch kämen.
    Geändert von dhwz (11.03.2017 um 21:22 Uhr)
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  3. #413
    Mitglied Avatar von monza42
    Registriert seit
    26.02.2016
    Beiträge
    48
    Total Downloaded
    15,83 MB
    Total Downloaded
    15,83 MB
    ReceiverDankeAktivitäten
    Hallo

    Habe jetzt nen .log von der Solo4K gemacht ,da gehts auch nicht, ( zu meiner Schande kenne ich den richtigen Telnetbefehl für .deb noch nicht )
    aber selbes Fehlerbild wie auf der DM 7080.
    Ja ich bin sicher das IPv6 aus ist auf all meinen Boxen,ist zudem auch in der Fritz nicht Aktiv.
    Angehängte Dateien Angehängte Dateien

    Gruß
    monza42

  4. #414
    Mitglied Avatar von monza42
    Registriert seit
    26.02.2016
    Beiträge
    48
    Total Downloaded
    15,83 MB
    Total Downloaded
    15,83 MB
    ReceiverDankeAktivitäten
    Hallo

    Hier noch der E2 log von der 7080
    Angehängte Dateien Angehängte Dateien

    Gruß
    monza42

  5. #415
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.843
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Ach nun gehts auf deiner Solo4k auch nicht? Also das ist ja ziemlich eindeutig dass du ein generelles Wiedergabeproblem hast, der GST kann das bei dir gar nicht wiedergeben.

    DM7080:
    Mar 11 21:41:24 dm7080 enigma2[5175]: Gstreamer error: A network error occurred, or the server closed the connection unexpectedly. (9) from source
    Mar 11 21:41:24 dm7080 enigma2[5175]: Gstreamer error: Internal data flow error. (1) from source
    Mar 11 21:41:24 dm7080 enigma2[5175]: Gstreamer error: Stream contains not enough data. (4) from typefindelement9



    Solo4k:
    Gstreamer error: A network error occured, or the server closed the connection unexpectedly. (domain:1834, code:9) from source
    eServiceMP3::http source timeout! issuing eof...
    Gstreamer error: Internal data flow error. (domain:1837, code:1) from source
    Gstreamer error: No URI set (domain:1834, code:3) from playbin


    Nehm ich die URL aus deinen Logs und kopier das bei mir in den Browser läuft das Video. Also sorry den Fehler musst du bei dir zuhause suchen.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  6. #416
    Mitglied Avatar von monza42
    Registriert seit
    26.02.2016
    Beiträge
    48
    Total Downloaded
    15,83 MB
    Total Downloaded
    15,83 MB
    ReceiverDankeAktivitäten
    Hallo

    Ja auch auf der Solo4K gehts nicht,auch das hatte ich schon erwähnt
    Solo4K u. DM7080 sind Direkt an der Fritzbox die DM 520 ein Stockwerk tiefer ist mit Adaptern über die Steckdose Verbunden.
    Das mit dem Gstreamer hatte ich auch rausgelesen aber warum das so ist? das es auf der 520 geht und auf den anderen nicht ?
    egal muss HDFilm nicht unbedingt haben,hätte das vermutlich nicht mal bemerkt wenn ich nicht
    im anderen Board drüber gestolpert wäre.

    Gruß
    monza42

  7. #417
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.843
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Naja das Problem ist das wird halt nicht nur HDFilme betreffen im MP gibt es zig Plugins die Videos von Googlevideo abspielen.
    Aber wenn dich das nicht weiter stört auch okay
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  8. #418
    Mitglied Avatar von monza42
    Registriert seit
    26.02.2016
    Beiträge
    48
    Total Downloaded
    15,83 MB
    Total Downloaded
    15,83 MB
    ReceiverDankeAktivitäten
    Hallo

    Naja ich weis auch nicht was ich da ändern kann oder könnte weil z.B. die einstellungen
    in der 7080 und der 520 sind gleich bis auf die IP natürlich gleiches Image gleiches OS
    Das was ich meistens sehen möchte ist Serienstream und watchseries ab und an noch was von den Madiatheken,das geht
    ist schon Ok zur not hab ich ja auch Kodi auf der Solo 4K das mit THE BEAST recht ordentlich läuft gehört hier aber nicht hin.

    Gruß
    monza42

  9. #419
    Mitglied
    Registriert seit
    10.01.2014
    Beiträge
    95
    Total Downloaded
    85,12 MB
    Total Downloaded
    85,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM8000
     
     
    Box 2:
    GB800se Plus
     
     
    Box 3:
    vu+zero
     
     
    Hallo zusammen,

    ich habe mal ne frage bin mir aber nicht sicher ob die Meldung vom Mediaportal kommt, ich bekomme so 5-6 mal am Tag einen Hinweis das versucht wird meine IPTV Liste zu laden, dann zählt es runter von 5..4..3..2...1 dann ist es wieder weg. Jemand ne Ahnung ob es vom Mediaportal ist? (Da ich nur 3 Plugins installiert habe, EPG Import, Mediaportal & Mediastream vobei wenn die Meldung von Mediastram wäre dann wäre die wohl auf italienisch)

    Wenn es vom Mediaportal ist, wo kann ich das abstellen ?

    Danke schon mal im Vorraus

  10. #420
    Senior Mitglied
    Registriert seit
    01.08.2014
    Beiträge
    228
    Total Downloaded
    31,82 MB
    Total Downloaded
    31,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 820
     
     
    Box 2:
    VU Solo SE v2
     
     
    Box 3:
    DM 800se v2
     
     
    Das ist EPG Import,also hier ganz falsch


Seite 42 von 248 ErsteErste ... 3240414243445292142 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com