Thanks Thanks:  641
Seite 29 von 213 ErsteErste ... 1927282930313979129 ... LetzteLetzte
Ergebnis 281 bis 290 von 2124
  1. #281
    Anfänger
    Registriert seit
    31.12.2016
    Beiträge
    14
    Total Downloaded
    18,39 MB
    Total Downloaded
    18,39 MB
    ReceiverDankeAktivitäten
    FEHLER FEHLER !!!!

    Habe das aktuelle MP auf einer OCTAGON sf3038 installiert. Leider bekomme ich keinen Ton bei DTS Tonspuren. Hat einer eine Ahnung was ich machen muss?

    LG

    •   Alt Advertising

       

  2. #282
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.687
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Ja eine Box verwenden die supportet wird :-)
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  3. #283
    Anfänger
    Registriert seit
    31.12.2016
    Beiträge
    14
    Total Downloaded
    18,39 MB
    Total Downloaded
    18,39 MB
    ReceiverDankeAktivitäten
    wie wird die nicht supportet??? Ist doch eine gängige Box!

  4. #284
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.687
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Mir egal, ich entscheide immer noch allein was ich supporte und was nicht, daher sorry keine Hilfe meinerseits.
    Das Plugin ist im OpenATV lauffähig wird aber selbst auch nicht weiter groß supportet wenn es auf fremder HW läuft (das Plugin ist für Dream/Vu+).
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  5. Thanks Szuerus bedankten sich
  6. #285
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    588
    Total Downloaded
    226,15 MB
    Total Downloaded
    226,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Hallo zusammen, ( habe das Thema schon mal angesprochen , aber noch keine lösung gefunden )
    oder habe ich es überlesen?

    Folgendes Problem:

    Bei MP hab ich, egal welchen Film oder Serie ich schaue immer zwischen drinnen diese kurzen STOP´s von 1-2sec. dann geht es weiter.
    Zum schluss des Filmes werden die STOP´s immer öfters !
    Installiert ist bei meinen Octagon SF3038 SF-HD das OPENATV6.0. und MP ist glaub ich derzeit das 7.7.7.
    An was kann es liegen das dieses STOP´s immer auftreten.
    Vor ATV6.0 war das nicht !

  7. #286
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.687
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    An deiner Internetverbindung :P
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  8. #287
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    588
    Total Downloaded
    226,15 MB
    Total Downloaded
    226,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Nee da glaub ich nicht das es daran liegt. 25.000VDSL
    Bei OpenATV5.3 hab ja noch alles funktioniert.

    Es kommt auch immer der Hinweis: Fortsetzten der Wiedergabe
    es geht aber dann von selber weiter nach 1-2 sec.

  9. #288
    Senior Mitglied
    Registriert seit
    01.08.2014
    Beiträge
    202
    Total Downloaded
    31,82 MB
    Total Downloaded
    31,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 820
     
     
    Box 2:
    VU Solo SE v2
     
     
    Box 3:
    DM 800se v2
     
     
    Eigentlich hast du dir die Antwort doch schon selbst gegeben,auf 5.3 läuft alles und auf 6.0 nicht,dann wird es wohl kaum am MP liegen

  10. #289
    Mitglied
    Registriert seit
    09.08.2016
    Beiträge
    74
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD
     
     
    Kann das bestätigen von derdon, habe seit atv6.0 selbige meldung wenn ich filme über das mp sehe. Fortsetzung der wiedergabe 1 sec und dann läufts weiter was sich 3-4 mal im film wiederholte,dies war bei 5.3 nicht so. Ist ja erst mal egal ob das von mp oder atv kommt,hiermit gemeldet☺

  11. #290
    Anfänger Avatar von Eiweiss
    Registriert seit
    08.09.2014
    Beiträge
    29
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo²
     
     
    Box 2:
    VU+ Uno4K
     
     
    Box 3:
    DM520
     
     
    Box 4:
    VU+ Uno4K SE
     
     
    Box 5:
    VU+ Solo SE V2
     
     
    Sorry falls ich es überlesen haben sollte, aber hat jemand auch das Problem, dass in der SimpleList die Streams nur ca. 30 Sekunden laufen und dann automatisch auf den nächsten geschaltet wird?
    Egal ob eine fertige Liste wie z,B. MP_German_ARD oder eine eigene mit Webcams aus aller Welt.
    MP 7.7.7 und VU Duo2 mit OATV 6.0 - mit OATV 5.3 geht es noch....

    @dhwz Lass mich raten....gstreamer?
    Geändert von Eiweiss (10.02.2017 um 12:02 Uhr)


Seite 29 von 213 ErsteErste ... 1927282930313979129 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com