Thanks Thanks:  724
Seite 201 von 248 ErsteErste ... 101151191199200201202203211 ... LetzteLetzte
Ergebnis 2.001 bis 2.010 von 2473
  1. #2001
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.843
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Kann keinen Fehler erkennen außer dass du wohl anstatt die 10sec abzuwarten einfach wieder das Menü verlässt, was zu einem Fehler führen muss.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

    •   Alt Advertising

       

  2. #2002
    Anfänger
    Registriert seit
    20.12.2017
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    Anadol ECO 4K
     
     
    Nein habe brav gewartet. Ist etwas blöd zu beschreiben ich versuche es mal. Drücke OK...... Fenster geht auf 10 sec runter gezählt entweder er läuft an oder findet den Stream nicht. Das ist ja normal. Dann wieder drücke ich ok Fenster geht auf er zählt runter ..... passiert erstmal nix 30 sec. kommt die Meldung MP Logfile...... Hab auch schon auf einem Stream gedrückt und es ist gar nix passiert. Erst 30 sec. später wieder die Fehlermeldung. Wenn ich den Stream aber immer wieder auf die Nerven gehe. dann geht er irgendwann mal. Das ist aber nur bei den Streamcloud `s so. Also immer verschieden ....


    Hab Sie gerade nochmal neu geflasht mit aktuellem OpenATV 6.2. Immer noch der gleiche Fehler
    Geändert von buddy1702 (21.05.2018 um 14:29 Uhr)

  3. #2003
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.843
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Funktioniert hier problemlos
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  4. #2004
    Anfänger
    Registriert seit
    20.12.2017
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    Anadol ECO 4K
     
     
    Eine Idee vielleicht woran es liegen könnte???

  5. #2005
    Anfänger
    Registriert seit
    15.03.2016
    Beiträge
    9
    Total Downloaded
    23,88 MB
    Total Downloaded
    23,88 MB
    ReceiverDankeAktivitäten
    Hallo ich habe eine Frage bei mir geht Mediaportal nicht mehr
    habe Image 6.1 Dreambox 800 se v2 und habe auch extensions-mpgz_all.ipk drauf und jedes Mal bei update blau Bildschirm

  6. #2006
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.941
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Mediaportal und mpgz vom ATV Feed installiert und Image aktuell?Denn wenn bei dir bei einem Update ein BS kommt,ist eines von beiden(meistens das Mediaportal) nicht aktuell.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  7. #2007
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.608
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Aktuelle Versionen vom Feed installiert?
    Welches Update verursacht Bluescreen?
    mpgz? Dann dort weiter:
    mpgz-Updater - Fehlermeldung beim Installationsversuch
    Geändert von Papi2000 (21.05.2018 um 17:46 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #2008
    Anfänger
    Registriert seit
    15.03.2016
    Beiträge
    9
    Total Downloaded
    23,88 MB
    Total Downloaded
    23,88 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Mediaportal und mpgz vom ATV Feed installiert und Image aktuell?Denn wenn bei dir bei einem Update ein BS kommt,ist eines von beiden(meistens das Mediaportal) nicht aktuell.
    und wo finde ich das???

  9. #2009
    Anfänger
    Registriert seit
    15.03.2016
    Beiträge
    9
    Total Downloaded
    23,88 MB
    Total Downloaded
    23,88 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Aktuelle Versionen vom Feed installiert?
    Welches Update verursacht Bluescreen?
    mpgz? Dann dort weiter:
    mpgz-Updater - Fehlermeldung beim Installationsversuch
    das mpgz Bluescreen

  10. #2010
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.941
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Schau mal in deinem Postfach,dann sollte es bei dir auch ohne Probleme funktionieren.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Seite 201 von 248 ErsteErste ... 101151191199200201202203211 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com