Thanks Thanks:  641
Seite 187 von 213 ErsteErste ... 87137177185186187188189197 ... LetzteLetzte
Ergebnis 1.861 bis 1.870 von 2124
  1. #1861
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.518
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Zitat Zitat von ostsee99 Beitrag anzeigen
    Ja ist in Rot mit drinne ;-)

    Ich bin jetzt so vorgegangen ohne das es geklappt hat ;-)
    Ich habe mir die neue IPK downgeloadet und per FTP ins temp verzeichnet geschoben. Dann unter Einstellungen >>> Lokaler Erweiterungen die IPK ausgesucht und installiert.
    Nix passiert . Wenn ich die vorher deinstalliere geht die neue wieder nicht rauf... bestimmt genau wie beim alten Image.

    Edit: Mit Rot Plugins MP entfernen hat geklappt: Dann mit Grün das neue MP installiert und Neu gestartet die Box. Media Portal läuft ohne Grauzone. Soweit gut .Dann wieder ausgemacht und dann kommt ja die Meldung:mpgz plugin download und install ?? Dann drücke ich auf ja und........blauer Bildschirm und Box kackt ab. :-( Fehlermeldungen genug vorhanden!!! Keine Ahnung davon ;-)

    Edit 2 : Nase voll gehabt. Dann das mpgz von einer Seite runtergeladen auffen PC. Von der dort per FTP ins temp. Verzeichnis der Gigablue rein. Dann über Einsellungen>> Softwareverwaltung>>Lokale Erweiterungen installieren>>>> temp ausgesucht und dann das plugin installiert. Dann ging es einwandfrei. Jetzt alles vorhanden und Frau kann wieder ihre Serie sehen. Cool
    Ist ja schön,das jetzt alles passt,aber normalerweise braucht man gar nichts selbst zu installieren,wenn man sein Image aktuell hält und auch den secret feed installiert hat,ihr macht euch das Leben selbst schwer.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  2. Thanks satfreund bedankten sich
    •   Alt Advertising

       

  3. #1862
    Senior Mitglied Avatar von satfreund
    Registriert seit
    17.08.2016
    Ort
    Kreis Minden-Lübbecke
    Beiträge
    550
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 ssc openatv 6.2
     
     
    Box 2:
    XTREND ET-6500 openatv 6.2
     
     
    Box 3:
    AX HD51 4k openatv 6.2 Sat + DVB-C/T
     
     
    Box 4:
    AX HD51 4k openatv 6.2 Sat
     
     
    gesendet von meinem TERRA-PC über unitymedia DSL120 Mbit/s (ohne tapatalk)

  4. #1863
    Mitglied
    Registriert seit
    15.02.2015
    Beiträge
    79
    Total Downloaded
    48,31 MB
    Total Downloaded
    48,31 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 7500
     
     
    Box 2:
    XTREND ET 10000
     
     
    Hallo Leute,
    habe da dieses Problem, wenn ich einen Film in die Global Playlist aufnehme und möchte diese dann den nächsten Tag schauen ,
    kann ich Ihn zwar aufrufen jedoch wird er nicht abgespielt.
    Am gleichen Tag , geht es.
    Ist das normal oder kann man dieses ändern?
    MFG aus HL
    Geändert von Blubber2906 (04.04.2018 um 17:39 Uhr)

  5. #1864
    Senior Mitglied Avatar von satfreund
    Registriert seit
    17.08.2016
    Ort
    Kreis Minden-Lübbecke
    Beiträge
    550
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 ssc openatv 6.2
     
     
    Box 2:
    XTREND ET-6500 openatv 6.2
     
     
    Box 3:
    AX HD51 4k openatv 6.2 Sat + DVB-C/T
     
     
    Box 4:
    AX HD51 4k openatv 6.2 Sat
     
     
    Sind das alles Filme aus dem grauzonen Bereich oder passiert das auch bei Filmen aus den legalen Mediatheken ( z.B. ARD+ZDF Mediathek ) ?
    gesendet von meinem TERRA-PC über unitymedia DSL120 Mbit/s (ohne tapatalk)

  6. #1865
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.232
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Überall können sich bei den Quellen die zugehörigen Aufrufe ändern.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #1866
    Mitglied
    Registriert seit
    15.02.2015
    Beiträge
    79
    Total Downloaded
    48,31 MB
    Total Downloaded
    48,31 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 7500
     
     
    Box 2:
    XTREND ET 10000
     
     
    Zitat Zitat von satfreund Beitrag anzeigen
    Sind das alles Filme aus dem grauzonen Bereich oder passiert das auch bei Filmen aus den legalen Mediatheken ( z.B. ARD+ZDF Mediathek ) ?
    Tritt nur bei User Erweiterungen auf ,bei Mediathek ARD ZDF funktioniert das.

  8. #1867
    Senior Mitglied
    Registriert seit
    08.03.2014
    Beiträge
    1.629
    Total Downloaded
    6,78 MB
    Total Downloaded
    6,78 MB
    ReceiverDankeAktivitäten
    hallo

    Ich Schreibe das mal hier rein weil Ich nich genau weis liegt es am Image oder am MP,habe seit gestern die Problem das zbs der SmokeHD Skin nicht mehr dauerhaft gespeichert bleibt.Ober bei runterladen einen XXX Stream mit Media Info kommt beim 3 Stream ein Dauerspinner oder sogar schon beim 1 Stream.
    Da Hilft nur der Netzschalter der Box betrifft die Class C mit 6.2 und die VU+se-v2 mit 6.1,habe genug Platz auf den FP und das Internet ist OK.

    Bin Ich der einzige mit diesem Problem ? bin mit beiden Boxen auf dem Aktuellen Stand.
    Und bei streamcherry oder streamango.com geht mit Media Info nichts mehr kommt Fehler.

    gruss langer
    Geändert von langer (10.04.2018 um 12:59 Uhr)
    Edision OS Mega--AX Triplex--Formuler F1--Xpeedlx Class C--VU+Solo V2--2xET9200--LX1-2 mit ATV oder HDF.
    Sat mit HD+und UM Kabel mit Allstar HD und 2 Play50.

  9. #1868
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.218
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Und bei streamcherry oder streamango.com geht mit Media Info nichts mehr kommt Fehler.
    Is hier auch so wobei ich das nur mit streamango getestet habe aber auch bei HD-Filme (wo man ja nicht sieht welcher Streamanbieter) ist es das selbe Problem, nur ob
    das nun ein Mediaportal Problem ist weiss ich nicht (kann ja auch ein Mediainfo Problem sein).
    Geändert von Pike_Bishop (10.04.2018 um 22:23 Uhr)
    OpenATV-6.2

    Script Collection

  10. Thanks langer bedankten sich
  11. #1869
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.687
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Weder das eine noch das andere...
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  12. Thanks Pike_Bishop bedankten sich
  13. #1870
    Anfänger
    Registriert seit
    11.04.2013
    Beiträge
    21
    Total Downloaded
    29,16 MB
    Total Downloaded
    29,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo
     
     
    Box 2:
    Anadol 4k ECO UHD
     
     

    mediaportal livecams kein Bild nur Ton

    in der XXX section gibt es cam4 und chaturbate
    wenn ich den Stream starte kommt nur der Ton Bild ist Schwarz
    Komischer weise gibt es hin und wieder eine Cam wo das Bild kommt

    nur beim Anadol 4k ECO UHD OATV 6.2 mit neusten Upates ist installiert
    fehlt da noch ein Treiber?
    Geändert von zoff (12.04.2018 um 21:44 Uhr)


Seite 187 von 213 ErsteErste ... 87137177185186187188189197 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com