Thanks Thanks:  724
Seite 181 von 248 ErsteErste ... 81131171179180181182183191231 ... LetzteLetzte
Ergebnis 1.801 bis 1.810 von 2473
  1. #1801
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.843
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Soll heißen dass du die Logindaten wohl falsch eingegeben hast. Bekommst du denn noch eine Anzeige wenn du im Setup auf ROT drückst? Da muss dein Accountstatus kommen sonst hast du die Daten falsch eingegeben.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  2. Thanks wylot bedankten sich
    •   Alt Advertising

       

  3. #1802
    Senior Mitglied Avatar von wylot
    Registriert seit
    28.05.2014
    Ort
    NRW
    Beiträge
    113
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Duo2 Opena.tv 5.3
     
     
    Box 2:
    VU Zero VTI 11.0
     
     
    Du hast Recht gehabt. Es fehlte ein Buchstabe am Ende. Komischerweise konnte ich dann kein Stream mehr starten. "Der Stream ist zurzeit mit captcha geschützt. Versuchen Sie später noch mal"

    Edit : es lag wohl am Stream. Andere sind gelaufen

    Gesendet von meinem ZTE Axon 7 mit Tapatalk
    Geändert von wylot (19.03.2018 um 23:12 Uhr)

  4. #1803
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.843
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Ok, das hat aber nix mit premiumize zu tun, das ist wohl bs.to?
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  5. #1804
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von wylot Beitrag anzeigen
    Du hast Recht gehabt. Es fehlte ein Buchstabe am Ende. Komischerweise konnte ich dann kein Stream mehr starten. "Der Stream ist zurzeit mit captcha geschützt. Versuchen Sie später noch mal"

    Edit : es lag wohl am Stream. Andere sind gelaufen

    Gesendet von meinem ZTE Axon 7 mit Tapatalk
    Hast Du zufällig VPN aktiviert? Wenn ich im Mediaportal VPN aktiviert habe gehen einige Streamanbieter nicht ,da kommt auch die Einblendung ,im Moment durch Captcha geschützt.Nimmt man
    VPN wieder raus geht alles.
    OpenATV 6.2

  6. #1805
    Senior Mitglied Avatar von wylot
    Registriert seit
    28.05.2014
    Ort
    NRW
    Beiträge
    113
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Duo2 Opena.tv 5.3
     
     
    Box 2:
    VU Zero VTI 11.0
     
     
    Ne, ich nutze kein vpn

    Gesendet von meinem ZTE Axon 7 mit Tapatalk

  7. #1806
    Anfänger
    Registriert seit
    25.11.2015
    Ort
    NDS
    Beiträge
    12
    Total Downloaded
    14,32 MB
    Total Downloaded
    14,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    Vu+Solo2
     
     
    Hallo Community,

    ich weiß nicht ob es hier reingehört aber ich versuche es mal, da ich gerade komplett am verzweifeln bin..

    Folgendes Problem: Ich bekomme das Mediaportal nicht zum laufen!

    Er zeigt mir immer " Extensions/mpgz ( No module named robotparser ) und Extensions/mediaportal ( No module named robotparser ) " an.

    Installieren tue ich immer die ipk Dateien im Speicher temp, da ich noch nicht so viele Erfahrungen im Telnet habe!

    Könnt Ihr mir BITTE helfen? Welche ipk Dateien in welcher Reihenfolge muss ich installieren !!!

    MediaPortal lief bei mir eine Zeit lang sehr gut, dann ist dieses abgeschmiert und es war weg! Seit dem bekomme ich es nicht mehr installiert! Plugins von MediaPortal wurden immer wieder entfernt und neu installiert! Aber immer bekomme ich eine Fehlermeldung.

    Auf meiner Vu+Duo2 ist das aktuelle Image Openatv 6.1! Dieses habe ich heute am 20.03.18 online aktualiesiert mit meinen vorherigen Einstellungen gesichert! Voher hatte ich 6.0 drauf!

    Ich hoffe Ihr könnt mir weiterhelfen..

    Für jede Hilfestellung bin ich sehr Dankbar...

  8. #1807
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.941
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Was für eine Mediaportal Version willst du denn per tmp installieren?Aktuelle Version findest du doch im ATV Feed und die lässt sich auch ohne Fehlermeldungen installieren,würde dir auch empfehlen das Image ohne Einstellungen zu übernehmen zu Flashen,da du ja vorher ATV 6.0 drauf hattest.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #1808
    Anfänger
    Registriert seit
    25.11.2015
    Ort
    NDS
    Beiträge
    12
    Total Downloaded
    14,32 MB
    Total Downloaded
    14,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    Vu+Solo2
     
     
    Habe hier die Version 7.7.0 versucht zu installieren. Dort zeigt er mir immer die Fehlermeldung an. Dann habe ich es direkt bei MediaPortal die aktuellste Version insatlliert. Passiert das gleiche. Immer der Fehler " Extensions/mpgz ( No module named robotparser ) und Extensions/mediaportal ( No module named robotparser )"!

    Was passiert wenn ich die Box nochmal online flashe ohne Einstellungen Sichern und Wiederherstellen??? Dann ist doch alles Weg! Oder nicht!

  10. #1809
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.941
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Sorry,aber Version 7.7.0 ist definitiv von Anno dazumal,versuche es mit dem Mediaportal vom Feed,wenn nicht möglich,bleibt dir dann wohl nur Neu Flashen ohne Einstellungen zu überenehmen übrig,hätte dann den Vorteil,das du ein sauberes neues Image drauf hättest,ohne Altlasten mitzunehmen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  11. #1810
    Anfänger
    Registriert seit
    25.11.2015
    Ort
    NDS
    Beiträge
    12
    Total Downloaded
    14,32 MB
    Total Downloaded
    14,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    Vu+Solo2
     
     
    Ja, habe die aktuelle Version auch vom MediaPortal Webseite. Da zeigt er mir auch immer no Module robotparser!

    Naja dann muss ich alles neu aufspielen.. Wie sieht es dann eigentlich mit der Grauzone aus. Muss ich weitere Plugins installieren wie mpgz usw…


Seite 181 von 248 ErsteErste ... 81131171179180181182183191231 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com