Thanks Thanks:  641
Seite 161 von 213 ErsteErste ... 61111151159160161162163171211 ... LetzteLetzte
Ergebnis 1.601 bis 1.610 von 2124
  1. #1601
    Avatar von sgs
    Registriert seit
    02.10.2016
    Ort
    Essen, Germany
    Beiträge
    1.227
    Total Downloaded
    11,81 MB
    Total Downloaded
    11,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo²
     
     
    Box 2:
    openATV 6.1
     
     
    Sehe gerade
    config.mediaportal.beeg_salt=
    evtl. so freilassen ohne den Wert dahinter.

  2. Thanks der_chris bedankten sich
    •   Alt Advertising

       

  3. #1602
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    487
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Ultra UE
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Hat funktioniert wie beschrieben danke nochmal

    Gesendet von meinem SM-G955F mit Tapatalk


  4. #1603
    Anfänger
    Registriert seit
    19.03.2016
    Ort
    Saarlouis
    Beiträge
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero
     
     
    Hallo zusammen,

    Kann mir vllt jemand sagen wo ich die aktuelle mpgz Datei herbekommen?

    Meine Box hat ein bluescreen wenn ich updaten möchte

    Gesendet von meinem Moto G (4) mit Tapatalk

  5. #1604
    Senior Mitglied
    Registriert seit
    08.03.2014
    Beiträge
    1.629
    Total Downloaded
    6,78 MB
    Total Downloaded
    6,78 MB
    ReceiverDankeAktivitäten
    hallo

    Google ist da sehr Hilfreich vil einfach mal probieren,oder einfach mal 2-3-5 Seiten zurück Lesen.

    gruss langer
    Edision OS Mega--AX Triplex--Formuler F1--Xpeedlx Class C--VU+Solo V2--2xET9200--LX1-2 mit ATV oder HDF.
    Sat mit HD+und UM Kabel mit Allstar HD und 2 Play50.

  6. #1605
    Senior Mitglied Avatar von wylot
    Registriert seit
    28.05.2014
    Ort
    NRW
    Beiträge
    113
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Duo2 Opena.tv 5.3
     
     
    Box 2:
    VU Zero VTI 11.0
     
     
    Hallo Community. Ich habe folgendes Problem auf 2 Boxen (Duo2 und Mut@nt hd51, beide mit openatv 6.1) : plugin MTV charts.de, z. B Hitlist Germany, Ed Sheeran - Perfect.
    Bei abspielen habe ich kurze Aussetzer (Pixelfehler). Am PC läuft alles einwandfrei.
    Kann ich was im MP einstellen, damit es auch auf den Boxen flüssig läuft?

    Edit : ServiceApp und Exte3player waren Schuld.
    Auf original eingestellt und jetzt läuft es.

    Send with ZTE Axon 7 and Tapatalk
    Geändert von wylot (21.12.2017 um 15:11 Uhr)

  7. #1606
    Mitglied
    Registriert seit
    15.02.2015
    Beiträge
    79
    Total Downloaded
    48,31 MB
    Total Downloaded
    48,31 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 7500
     
     
    Box 2:
    XTREND ET 10000
     
     
    Hallo läuft bei Euch Naughty America
    Bei mir kommt immer folgendes :
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken MediaPortal Support-Thread-1_0_19_283d_3fb_1_c00000_0_0_0.jpg  
    Geändert von Blubber2906 (22.12.2017 um 05:54 Uhr)

  8. #1607
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    826
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Zitat Zitat von satfreund Beitrag anzeigen
    @ronesch

    mpgz 1.03 ist zu alt .
    Lösch mal dein MP+mpgz komplett von der Box , und dann installierst du nach Neustart der Box alles noch mal neu vom secret feed 2.0.
    Diese Dateien sind die z.Z. aktuellen:
    Anhang 52263
    hallo. wo finde ich unter erweiterungen das mpgz ?

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  9. #1608
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    826
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    hallo. alles gelöscht, aber wenn ich nach installation von mpgz mediaportal starte, reboot.
    wie geht man richtig vor?

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  10. #1609
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.518
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Zitat Zitat von satfee Beitrag anzeigen
    hallo. alles gelöscht, aber wenn ich nach installation von mpgz mediaportal starte, reboot.
    wie geht man richtig vor?

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk
    Wenn du aktuelles mediaportal und aktuelles mpgz drauf hast,crasht da nichts,muss nur beides aktuell sein.

    Gesendet von meinem KIW-L21 mit Tapatalk

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  11. Thanks satfee bedankten sich
  12. #1610
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    826
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Wenn du aktuelles mediaportal und aktuelles mpgz drauf hast,crasht da nichts,muss nur beides aktuell sein.

    Gesendet von meinem KIW-L21 mit Tapatalk
    doch, tat es. beides neu vom feed gezogen, ohne mpgz alles ok, mit mpgz beim start vom mp neustart der box. habe jetzt image(18.12. !) aktualisiert, und jetzt klappts.

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W


Seite 161 von 213 ErsteErste ... 61111151159160161162163171211 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com