Thanks Thanks:  631
Seite 16 von 205 ErsteErste ... 614151617182666116 ... LetzteLetzte
Ergebnis 151 bis 160 von 2046
  1. #151
    Anfänger
    Registriert seit
    10.08.2016
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo,

    ich habe jetzt alles Mögliche ausprobiert, aber keine Besserung.

    Zuerst: vu+ Duo mit openatv 5.3, heutige Updates gemacht.

    Nun zum Problem:
    Egal was ich mache, Mediatheken, Youtube, Grauzone.... nach einer gewissen Zeit fängt die Box an zu ruckeln, zeigt den Spinner und rechnet Unerfindliches Ewigkeiten bis sie sich aufhängt. Nur der Hard Reset bleibt, etwa alle halbe Stunde bei Streams über Mediaportal.

    Upgrade, Downgrade von openATV, alles schon probiert USB-Stick (swap) gewechselt, Kabel etc. – keine Veränderung.

    Elkos sind getauscht, alle Tipps die ich in Foren gelesen habe, habe ich versucht....
    Die Internetverbindung läuft über einen Repeater, der mit -46dB mit der Fritzbox 7490 verbunden ist und die Verbindung lässt 300/300 Mbit/s zu. Die vu+ Duo ist per LAN mit dem Repeater verbunden.

    Soweit die Fakten, die ich herauslesen konnte.

    Was ich nicht kapier, ist, warum sich die Box bei Fehlverhalten von Plugins oder evtl. langsamer bzw. abbrechender Verbindung ins Internet immer gleich aufhängen muss, anstatt einfach eine Fehlermeldung aus zu geben oder einen kill-Befehl zuzulassen.

    Abschließend möchte ich noch anmerken, dass es sehr schade ist, dass über die Box (sprich Mediaplayer) anscheinend keine kommerziellen streaming-Anbieter wie amazon.instant, Netflix oder maxdome möglich sind.

    •   Alt Advertising

       

  2. #152
    Senior Mitglied
    Registriert seit
    04.08.2014
    Beiträge
    108
    Total Downloaded
    500,55 MB
    Total Downloaded
    500,55 MB
    ReceiverDankeAktivitäten
    Bei 2search4porn in vporn schmiert e2 ab. Nach ändern der additions.xml Zeile vporn

    searchparam=", "", "", """

    gehts wieder.

  3. #153
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.625
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Oops ja sorry, fix ich gleich
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  4. #154
    Anfänger
    Registriert seit
    30.12.2014
    Beiträge
    11
    Total Downloaded
    316,90 MB
    Total Downloaded
    316,90 MB
    ReceiverDankeAktivitäten
    Hallo

    Wollte heute von MP 7.6.6 auf 7.6.7 updaten, bekommen jedoch nun folgende Fehlermeldung im log:


    Upgrading enigma2-plugin-extensions-mediaportal on root from 7.6.6 to 7.6.7...


    enigma2-plugin-extensions-mediaportal: unsatisfied recommendation for python-pkgutil
    enigma2-plugin-extensions-mediaportal: unsatisfied recommendation for python-futures
    enigma2-plugin-extensions-mediaportal: unsatisfied recommendation for python-js2py
    enigma2-plugin-extensions-mediaportal: unsatisfied recommendation for python-requests
    Collected errors:
    * satisfy_dependencies_for: Cannot satisfy the following dependencies for enigma2-plugin-extensions-mediaportal:
    * python-netclient * python-six * python-pprint * python-email * python-json * python-pyopenssl * python-xml * python-html * python-pycrypto * python-misc * python-numbers * python-textutils * python-twisted-core * python-twisted-web * python-compression * python-robotparser * python-mechanize * python-imaging *
    * opkg_install_cmd: Cannot install package enigma2-plugin-extensions-mediaportal.



    Mediaportal Depends ab 7.5.6.zip wurden bereits installiert und
    MP 7.6.6 funktioniert soweit bis auf HDFilme und tata.to.


    Gibt es nun weitere libs die fehlen ?

    Ich habe einen GM Reloaded Receiver (
    sh4-box) mit Hyperion 5.4 drauf.
    Software aktualisieren im Blue Panel hab ich bereits durchgeführt, bringt jedoch nichts.
    Geändert von man4you (07.11.2016 um 18:57 Uhr)

  5. #155
    SpockiHz
    Gast
    Bitte kein Update auf 7.6.7 durchführen. Dann geht gar nichts mehr.

  6. #156
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.333
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Was soll uns das sagen?Was genau geht da nicht mehr?

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  7. #157
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.625
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    @SpockiHz
    Was sind das für unsinnige Kommentare?
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  8. Thanks pfobos, Klaus_Günther bedankten sich
  9. #158
    Mitglied
    Registriert seit
    18.02.2014
    Beiträge
    71
    Total Downloaded
    3,87 MB
    Total Downloaded
    3,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD eco+
     
     
    Box 2:
    Venton Unibox HD2
     
     
    Box 3:
    AZBox MiniMe
     
     
    Seit zwei Tagen geht ein Userchannel von mir nicht mehr über Youtubechannel genau das gleiche???

    [YoutubeURL] Error:cannot decrypt url

    Channel ist KeysJore

    Geht an beiden Boxen (UniBox HD2 und UniBoxEco+) nicht mehr, keine Änderungen gemacht.

    Über die Website geht der Channel. Andere Userchannel gehen ohne Probleme???

  10. #159
    Anfänger
    Registriert seit
    10.08.2016
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Bisherige Lösung: Ich hab den USB-Stick (den mit der swapdatei) nochmal neu formatiert (initialisiert) mit ext4; seitdem keine Hänger mehr.

  11. #160
    Mitglied
    Registriert seit
    09.08.2016
    Beiträge
    74
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD
     
     
    Bitte filmpalast wieder freischalten.bin ich der einzigste der das nutzen will?

  12. Thanks eeprom bedankten sich

Seite 16 von 205 ErsteErste ... 614151617182666116 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com