Thanks Thanks:  673
Seite 114 von 225 ErsteErste ... 1464104112113114115116124164214 ... LetzteLetzte
Ergebnis 1.131 bis 1.140 von 2250
  1. #1131
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.131
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Mach mal bei User Erweiterungen ein ja , ganz hinten im Menü

    Gesendet von meinem SM-G935F mit Tapatalk

    AX HD51 4K Uncore
    Nvidia Shield
    Axas His 4K Combo +
    Axas E4 HDUltra
    Dinobot 4K
    Anadol Eco 4K

    •   Alt Advertising

       

  2. #1132
    Anfänger
    Registriert seit
    23.10.2017
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke euch....also liegt es an der veralteten " Mpgz ( 2017092301) enigma2-plugin-extensions-mpgz_all.ipk / über USB eingespielt Manuell" und das wohl der Feed nicht up ist. Okay

    Hab soeben eine Datei per PN erhalten, mit dem zusatz mpgz deinstallieren durch Anhang ersetzen Neustart User erweiterung aktivieren usw ; echt schnelle Hilfe ..Danke.

    Allerdings heisst die Datei genau so wie die, die ich installiert hatte enigma2-plugin-extensions-mpgz_all.ipk. Naja ich Probiere es mal aus und die neue .ipk läßt sich nicht installieren .."0 Pakete installiert". Die veraltete mpgz läßt sich wiederrum installieren.

    "Mach mal bei User Erweiterungen ein ja , ganz hinten im Menü" .....diese Option hatte ich nie zur Verfügung ....der letzte Punkt im MP Menü ist der Debug mode, im ganzen Menü habe ich keine Option auf User Erweiterungen auf "Ja" setzen. Bei Mp start "Info" zu drücken und 0000

    einzugeben hat auch keinen Effekt.
    Geändert von Yip (23.10.2017 um 14:44 Uhr)

  3. #1133
    Anfänger
    Registriert seit
    09.09.2017
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    kannst du mir bitte auch die Datei zuschicken ?

    Haben OpenATV 6.1 drauf (9911)

    Danke

  4. #1134
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.479
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Wir machen jetzt hier keinen Bettelthread draus! Google nutzen, da findet ihr alles.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  5. #1135
    Mitglied
    Registriert seit
    25.04.2016
    Beiträge
    44
    Total Downloaded
    21,56 MB
    Total Downloaded
    21,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Bitte immer dabei schreiben,welches Image aktuell drauf ist,den wenn in deinem Image alles aktuell ist und der sogenannte Secret Feed drauf ist,findest du das Plugin auch im Feed unter Extensions.Aktuelles ATV 6.0 oder 6.1 wäre da wichtig.
    ich hab openatv 6.1 drauf. receiver ist octagon sf4008k.

  6. #1136
    Anfänger
    Registriert seit
    23.10.2017
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Mit ein paar Super Tipps übers Forum hier die Lösung:

    Das Rätzels Lösung: " softcam-feed-universal_2.0_all.ipk" installiert. Geht einwandfrei per USB

    MPgz über den Feed Installiert / Box Neustart

    MP Menü Usererweiterung nu Aktivieren können / Code merken / Code eingeben und fertig.

    Mfg Yip

  7. #1137
    Anfänger
    Registriert seit
    03.03.2017
    Beiträge
    1
    Total Downloaded
    200,13 MB
    Total Downloaded
    200,13 MB
    ReceiverDankeAktivitäten
    Hallo ich habe einen gigablue receiver und openmips 5.4 drauf welches plugin kann ich installieren damit die grauzone wieder funktioniert?

  8. #1138
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.741
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Sorry,aber das steht mittlerweile gefühlte Tausend mal hier im Thread,da müsstest vielleicht im Gigablue Forum mal nachfragen,keine Ahnung,ob das im Openmips 5.4 auch funktioniert,sonst mal nach dem wie hier schon oft deskutiertem aktuellen mpgz Plugin Googeln

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #1139
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.356
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat Zitat von Fantastikfrank Beitrag anzeigen
    ...habe einen gigablue receiver und openmips 5.4...
    Ende Gelände. Keine Änderungen an Plugins machen, weil die keine Abhängigkeiten mehr nachinstallieren können. Dann kannst du gleich ein aktuelles Image deiner Wahl flashen. Schau dich hier oder im Giga-Forum um.
    Da wirst du fündig, und ist hier OffTopic.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #1140
    Anfänger
    Registriert seit
    24.11.2014
    Ort
    NRW
    Beiträge
    20
    Total Downloaded
    13,60 MB
    Total Downloaded
    13,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue 800 U Plus
     
     
    Box 3:
    Axas E3HD
     
     
    Abend!!!
    Mediaportal 9.1.0
    Open ATV 6.1 drauf Gigablue x3
    Mpgz auch installiert
    Neustart gemacht

    Aber im Mp debug keine auswahl User Erweiterung ?????

    Kann mir einer weiter helfen.


    Grosses Dank und Hilfe


Seite 114 von 225 ErsteErste ... 1464104112113114115116124164214 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com