Thanks Thanks:  691
Seite 100 von 236 ErsteErste ... 50909899100101102110150200 ... LetzteLetzte
Ergebnis 991 bis 1.000 von 2356
  1. #991
    Senior Mitglied Avatar von satfreund
    Registriert seit
    17.08.2016
    Ort
    Kreis Minden-Lk
    Beiträge
    633
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 ssc openatv 6.2
     
     
    Box 2:
    XTREND ET-6500 openatv 6.2
     
     
    Box 3:
    AX HD51 4k openatv 6.2 Sat + DVB-C/T
     
     
    Box 4:
    AX HD51 4k openatv 6.2 Sat
     
     
    Gerade auf 9.0.6 upgedatet und User Erweiterungen sind weg.
    Lassen sich im Setup auch nicht ein oder ausschalten .

    p.s . ZDF Mediathek geht wieder. Danke !
    gesendet von meinem TERRA-PC über unitymedia DSL120 Mbit/s (ohne tapatalk)

    •   Alt Advertising

       

  2. #992
    Anfänger
    Registriert seit
    20.12.2013
    Beiträge
    16
    Total Downloaded
    428,50 MB
    Total Downloaded
    428,50 MB
    ReceiverDankeAktivitäten
    Unter 9.0.5 ging das wie beschrieben, unter 9.0.6 ist wieder alles weg und die User-Erweiterungen sind nicht mehr im Menü auffindbar und einzuschalten.

  3. #993
    Senior Mitglied Avatar von satfreund
    Registriert seit
    17.08.2016
    Ort
    Kreis Minden-Lk
    Beiträge
    633
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 ssc openatv 6.2
     
     
    Box 2:
    XTREND ET-6500 openatv 6.2
     
     
    Box 3:
    AX HD51 4k openatv 6.2 Sat + DVB-C/T
     
     
    Box 4:
    AX HD51 4k openatv 6.2 Sat
     
     

    Habe das mpgz.ipk nochmal deinstalliert und neuste Version wieder installiert ;
    und User-Erweiterungen geht wieder .
    gesendet von meinem TERRA-PC über unitymedia DSL120 Mbit/s (ohne tapatalk)

  4. #994
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.798
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Findet doch lieber mal heraus warum das bei euch immer verschwindet, weil das nicht normal ist. :P
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  5. #995
    Anfänger
    Registriert seit
    02.01.2017
    Beiträge
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von satfreund Beitrag anzeigen
    ............................Oder liegt das an der Streaming Seite selbst (bei mir HDFreaks)................................................. ....

    Wo gibts denn im Mediaportal : HDFreaks ?
    HDFilme sollte es "SELBSTVERSTÄNDLICH" heißen. Sorry mein Fehler.

  6. #996
    Anfänger
    Registriert seit
    15.04.2016
    Beiträge
    19
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Bei mir war aber auch nach dem Update auf 9.0.6 die GZ verschwunden. Ich musste das mpgz Plugin einmal deinstallieren und nochmal installieren damit es wieder ging.

  7. #997
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.798
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Sorry das kann doch nicht sein irgendwas ist bei euch kaputt, die Files aus dem MP Verzeichnis werden doch nicht einfach so gelöscht? Imageproblem?!? Möglicherweise löscht das opkg im OpenATV einfach Files die es nicht kennt? Hat das denn jeder im OpenATV?
    Das ist definitiv nicht so gewollt und funktioniert hier auch einwandfrei.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  8. #998
    Anfänger
    Registriert seit
    20.12.2013
    Beiträge
    16
    Total Downloaded
    428,50 MB
    Total Downloaded
    428,50 MB
    ReceiverDankeAktivitäten
    Mpgz deinstallieren und danach wieder installieren bringt Abhile, danach funktioniert wieder alles einwandfrei.

  9. #999
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.798
    Themenstarter
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Siehe mein vorheriges Posting, bitte mal an die verantwortlichen OpenATV Devs wenden das ist nicht normal.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  10. #1000
    Anfänger
    Registriert seit
    15.04.2016
    Beiträge
    19
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von dhwz Beitrag anzeigen
    Sorry das kann doch nicht sein irgendwas ist bei euch kaputt, die Files aus dem MP Verzeichnis werden doch nicht einfach so gelöscht? Imageproblem?!? Möglicherweise löscht das opkg im OpenATV einfach Files die es nicht kennt? Hat das denn jeder im OpenATV?
    Das ist definitiv nicht so gewollt und funktioniert hier auch einwandfrei.
    Keine Ahnung. Ich habe OpenATV drauf und habe gerade eine ganz neue Gigablue X1 eingerichtet mit frischen Image. Hatte vom Feed das Mediaportal 9.0.5 inkl. mpgz drauf gemacht. Hab dann das Mediaportal gestartet und es kam eine Update Meldung. Also Update auf 9.0.6 gemacht und danach gings einfach nicht mehr.


Seite 100 von 236 ErsteErste ... 50909899100101102110150200 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:12 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com