Thanks Thanks:  44
Seite 16 von 17 ErsteErste ... 614151617 LetzteLetzte
Ergebnis 151 bis 160 von 167
  1. #151
    Mitglied
    Registriert seit
    14.11.2017
    Ort
    bei Berlin
    Beiträge
    31
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GM Spark Triplex
     
     
    Zu sh4 boxen einschließlic h serviveapp erhält man wohl keine Unterstüzung hier, Betrieb eingestellt ?

    •   Alt Advertising

       

  2. #152
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.845
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zu SH4 sterben ganzen Boards, die ausschließlich/ hauptsächlich dafür gebaut hatten. Der Chip ist quasi vom Markt. Daher kommen auch keine neuen Treiber oder Anpassungen. Irgendwann ist der Abstand oATV-E2 und Bauumgebung und Treiberstand nicht mehr zu "kaschieren".
    Geändert von Papi2000 (27.03.2018 um 09:51 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #153
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.081
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Wo ist denn das Problem bei der serviceapp?
    Das läuft doch alles schon lange wieder!
    Bau aus Git und und der aktuellen Buildumgebeung für sh4 ist doch auch möglich. Wenn denn ein Bauserver mal Zeit hätte.
    6.1 tut 6.2 tut auch bzgl ATV wenn man es selber baut.
    Das mit dem toten Chip hat man bei sh4 schon vor 10 Jahren gesagt.
    Ob Treiber schlecht oder gut, wer will kann drin rumbasteln.
    Kernel 2.6.32 wird auch immer noch weiter dran rum gebastelt.
    Wer was lernen will tobt sich da aus.

    Wenn ATV keine Lust mehr hat am sh4 Bau wäre schade.
    Selber bauen geht ja noch, dann wandern aber irgendwann dummerweise die Patche nicht mehr ins git und damit auch andere nette Sachen von dem ein git im allgemeinem lebt.
    Mal sehen...
    Grüße

  4. #154
    Mitglied
    Registriert seit
    14.11.2017
    Ort
    bei Berlin
    Beiträge
    31
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GM Spark Triplex
     
     
    @rantanplan :Bin nach Pause an Neuinst. 6.1 für Triplex-sh4 interessiert. In Vorbereitung suchte ich die serviceapp in Ausführung für sh4. Im Beitrag vom 14.02. steht: kein Problem -vom Feed ? Falls nicht, bitte ich um Link zum runterladen.
    Gruß

  5. #155
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.081
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Die wird nicht mehr benötigt, da die Änderung lange ins git eingeflossen ist.
    Sollte alles vom Feed installiert wieder laufen.

    Grüße

  6. #156
    Anfänger
    Registriert seit
    20.06.2016
    Beiträge
    22
    Total Downloaded
    15,02 MB
    Total Downloaded
    15,02 MB
    ReceiverDankeAktivitäten

    Setup der Serviceapp?

    Moin.. wie komme ich denn in das setup der serviceapp rein.. Bitte um Info.. Danke

  7. #157
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.845
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ich habe dich mal hierher geschoben.
    Da vorn geht's los:
    Serviceapp und exteplayer 3
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #158
    Senior Mitglied
    Registriert seit
    01.06.2015
    Ort
    NRW
    Beiträge
    201
    Total Downloaded
    501,86 MB
    Total Downloaded
    501,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4K HD51 - OpenATV 6.2 - KravenVB
     
     
    Box 2:
    ET 9200 in Rente
     
     
    Hi ,Sie läuft bei mir mit den Cams im Mediaportal nicht mehr richtig mit 6.1(autoresolution Umschaltung manchmal nur noch schwarzes Bild) und auch 6.2.Bei beiden mit mehrmaligen Sequenzwiederholungen und beim 6.2 bis zum Standbild(kein Ton).Ist vielleicht das Treiberupdate von Xtrend Schuld?Ich hatte noch nie Probleme mit 6.1 damit,es lief perfekt!

  9. #159

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    816
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Hattest du erst kürzlich ein update gemacht? Schau mal, evtl. ist deine Autoresolution davon betroffen.

    HDMI Mode Erkennung ab 04.04.2018
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - SkyCI+/ACL 2.2 - OpenATV 6.1/6.2 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  10. #160
    Senior Mitglied
    Registriert seit
    01.06.2015
    Ort
    NRW
    Beiträge
    201
    Total Downloaded
    501,86 MB
    Total Downloaded
    501,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4K HD51 - OpenATV 6.2 - KravenVB
     
     
    Box 2:
    ET 9200 in Rente
     
     
    Hi, Selbst mit deaktivierter Autoresolution gibt es die Probleme,nur kein schwarzes Bild.Die ET9200 ist keine 4K Box.
    Geändert von Ark (18.04.2018 um 21:18 Uhr)


Seite 16 von 17 ErsteErste ... 614151617 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:32 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com