Thanks Thanks:  6
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29

Thema: EtPortal

  1. #21
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.830
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi mogli123,

    Uups so alt war der schon - da hab ich nicht aufgepasst,.
    Hier is es erst vor Kurzem gecrasht bei den Erweiterungen aufrufen , war aber auf ner Mutant HD 2400 und mit Plugin vom OpenATV Feed aber auf nem PLI.
    Aber is mir auch völlig egal ich bin zufrieden mit dem ET Portal (muss die Erweiterungen da ja nicht drüber aufrufen)
    und alles andere funktioniert eh klaglos.


    Grüsse
    Biki3
    OpenATV-6.1

    •   Alt Advertising

       

  2. #22
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    578
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Quadbox HD 2400 ;-)
     
     
    Box 2:
    Xtrend ET4000
     
     
    Box 3:
    Ferguson Ariva 202e
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Würde mich auch freuen, wenn mogli das ETPortal weiter entwickelt. Habe es damals schon auf meiner ET9000 genutzt und jetzt auf der AX Quadbox 2400.
    Ich finde es einfach spitze.

  3. Thanks emi bedankten sich
  4. #23
    Senior Mitglied Avatar von webbis
    Registriert seit
    24.07.2014
    Ort
    Bayern, Deutschland
    Beiträge
    236
    Total Downloaded
    616,92 MB
    Total Downloaded
    616,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4k HD51 im WZ 80GB FP extern- EXT4
     
     
    Box 2:
    AX 4k HD51 im SZ, USB-Stick 64GB - EXT4
     
     
    Hab auch gerade auf VU+Solo2 installiert.
    So weit läuft alles.
    Nur, wenn ich die Erweiterungen aufrufe,..crash.
    Leider.
    Alles Gute und Ciao

  5. #24
    Avatar von mogli123
    Registriert seit
    25.01.2014
    Beiträge
    15
    Total Downloaded
    5,12 MB
    Total Downloaded
    5,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-6000
     
     
    Box 2:
    Xtrend ET-7500
     
     
    Box 3:
    Xtrend ET-8000
     
     
    Box 4:
    Xtrend ET-8500
     
     
    Box 5:
    Xtrend ET-10000
     
     
    hallo webbis

    kannst du bitte auch den/das/die "Crashlog" datei hier im forum / thread anhängen....
    damit wir dort evtl. helfen bzw. den fehler beheben können?

    danke...

  6. #25
    Senior Mitglied Avatar von webbis
    Registriert seit
    24.07.2014
    Ort
    Bayern, Deutschland
    Beiträge
    236
    Total Downloaded
    616,92 MB
    Total Downloaded
    616,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4k HD51 im WZ 80GB FP extern- EXT4
     
     
    Box 2:
    AX 4k HD51 im SZ, USB-Stick 64GB - EXT4
     
     
    Es hat sich erledigt!
    Hab deinstalliert und neu installiert.
    Jetzt kein chrash mehr.
    Und gut ist es!
    Alles Gute und Ciao

  7. Thanks mogli123 bedankten sich
  8. #26
    Senior Mitglied
    Registriert seit
    28.05.2015
    Ort
    Kevelaer
    Beiträge
    255
    Total Downloaded
    289,93 MB
    Total Downloaded
    289,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Osmini
     
     
    Hallo
    Funktioniert ET-Portal auch mit Edision Osmini?

  9. #27
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.830
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Warum nicht ? Wenns denn am Feed ist - dann installiers einfach mal.


    Grüsse
    Biki3
    OpenATV-6.1

  10. Thanks fingers2411 bedankten sich
  11. #28
    Senior Mitglied Avatar von pfobos
    Registriert seit
    12.12.2015
    Ort
    Münsterland
    Beiträge
    171
    Total Downloaded
    135,73 MB
    Total Downloaded
    135,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    xtrend 9200 mit oatv 5.3
     
     
    Box 2:
    Mutant 2400 mit oatv 6.0
     
     
    kann leider nicht bei ATV 6.0 das Youtube in ET Portal aufrufen, besteht die Möglichkeit es zu ändern?
    Geändert von pfobos (11.02.2017 um 14:23 Uhr)
    Gruß pfobos

  12. #29
    Senior Mitglied Avatar von pfobos
    Registriert seit
    12.12.2015
    Ort
    Münsterland
    Beiträge
    171
    Total Downloaded
    135,73 MB
    Total Downloaded
    135,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    xtrend 9200 mit oatv 5.3
     
     
    Box 2:
    Mutant 2400 mit oatv 6.0
     
     
    bevor ich hier untergehe noch mal meine Frage und gleich die nächste!

    besteht die Möglichkeit das bei USB Betrieb über ET Portal die Daten abzurufen?
    Gruß pfobos


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:22 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com