Thanks Thanks:  6
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 29

Thema: EtPortal

  1. #11
    Anfänger
    Registriert seit
    10.05.2013
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Stürzt bei mir leider immer ab :-(

    •   Alt Advertising

       

  2. #12
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Zitat Zitat von Rincewind Beitrag anzeigen
    Stürzt bei mir leider immer ab :-(
    Sorry die blöde Frage,aber du hast auch einen ET Receiver?
    Ich benutze dieses Plugin nicht,werde es aber mal testen,ob es auch bei mir Probs macht.Würde mich interessieren,was an diesem Plugin für Euch so interessant ist.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #13
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Ok,Plugin auf meiner ET4000 getestet,läuft aber ohne Probs,keine Abstürze.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken EtPortal-screenshot_2013-05-12_19-36-00.jpg  

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #14
    Anfänger
    Registriert seit
    04.11.2013
    Beiträge
    3
    Total Downloaded
    42,15 MB
    Total Downloaded
    42,15 MB
    ReceiverDankeAktivitäten

    etPortal Greenscreen

    Hallo!

    Ich habe heute morgen das aktuelle OPEN ATV-Image auf meinen Xtrend 9200 geflasht.
    Danach alle Updates installiert.

    Nun wollte ich mich mal mit dem EtPortal beschäftigen.
    Also neue Version (3.2) online installiert und die Box neugestartet.

    Wenn ich nun in diesem Plugin auf "Erweiterungen" gehe, und dann entweder auf "EtPortal Einstellungen v3.2" oder auf "EtPortal inoffiziell v3.2",
    dann beantwortet mir das die Box mit einem freundlichen Greenscreen (Crashreport habe ich als Anhang beigefügt).

    Das selbe Spiel ist es übrigens nach Deinstallalion der 3.2 und manueller Installation der hier geposteten 3.1 (über WinSCP).

    Ich hoffe das ich nichts aus eigener Blödheit übersehe und hoffe auf Eure Unterstützung!


    MfG
    André

    enigma2_crash_1383566227.log

  5. #15
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Hi,habe es mal gerade bei mir getestet,läuft ohne Probleme auf der ET9200,kein GS damit.Unter Erweiterungen (Blaue Taste lang) auch kein GS bei EtPortal Einstellungen v3.2 und EtPortal inoffiziell v3.2 .

    Folgender Fehler wird bei dir angezeigt:
    RuntimeError: modal open are allowed only from a screen which is modal!
    (PyObject_CallObject(<bound method Session.processDelay of <__main__.Session instance at 0x23131e8>>,()) failed)
    Geändert von giopet (07.11.2013 um 22:12 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. #16
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Laußnitz
    Beiträge
    205
    Total Downloaded
    46,82 MB
    Total Downloaded
    46,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    IPBox 910
     
     
    Box 4:
    Sagem DBox2
     
     
    Box 5:
    Vantage
     
     
    Ich habe auch kein Greenscreen mit dem Image von heute.

    Gesendet von meinem GT-I9000 mit Tapatalk


  7. #17
    Anfänger
    Registriert seit
    12.06.2015
    Beiträge
    3
    Total Downloaded
    451,16 MB
    Total Downloaded
    451,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Hi, habe mir gerade das Portal auf meinen VU+ mit OpenATV5.0 geladen. Menü lässt sich aufrufen, aber es lassen sich keine Funktionen aus der Liste zuschalten, z.B. you tube. Ist das plug in nicht für VU+ geeignet?
    MfG

  8. #18
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    So ist es,deswegen auch ET Portal = Xtrend Portal.Kannst es ja mal mit dem Navibar Plugin versuchen,findest du auch im Feed und ist ziemlich gleich vom Aufbau.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #19
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.830
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Wenn ich nun in diesem Plugin auf "Erweiterungen" gehe, und dann entweder auf "EtPortal Einstellungen v3.2" oder auf "EtPortal inoffiziell v3.2",
    dann beantwortet mir das die Box mit einem freundlichen Greenscreen (Crashreport habe ich als Anhang beigefügt).
    Das hab ich hier auch und zwar schon lange sogar auf ner ET9000 Box und auch mit dem Xtrend Allianz Image, aber da lass ich dann
    die Erweiterungen im ET Portal einfach nicht anzeigen und gut is denn an die kommt man eh anders auch (kann man ja auch mit hotkey auf ne Taste legen)
    und wenn man sie nicht übers ET Portal aufruft gibts ja auch keinen crash.

    Übrigens - ja das ET Portal is für Xtrend Boxen tut aber z.b: auf ner Mutant 2400 auch klaglos seinen Dienst.
    Hab das ET Portal vom OpenATV Feed auch parallel in nem PLI Image installiert und auch das klappt.


    Grüsse
    Biki3
    OpenATV-6.1

  10. Thanks giopet bedankten sich
  11. #20
    Avatar von mogli123
    Registriert seit
    25.01.2014
    Beiträge
    15
    Total Downloaded
    5,12 MB
    Total Downloaded
    5,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-6000
     
     
    Box 2:
    Xtrend ET-7500
     
     
    Box 3:
    Xtrend ET-8000
     
     
    Box 4:
    Xtrend ET-8500
     
     
    Box 5:
    Xtrend ET-10000
     
     
    @Biki3

    der beitrag von deinem Zitat war vom 4.11.2013 ... also schon ein paar stunden tage her :-)
    die erweiterungen lassen sich mittlerweile seit ca 2013 mit dem etportal öffnen ...keinerlei probleme damit ... zum alten xtrend-alliance image kannst ich nix zu sagen das zu alt / fehlerhaft gewesen ...ka .. kein support für sowas sry... ansonsten läuft das im openxta, openhdf, openatv ( eben sogar mal getestet mit xtrend et8500 und atv 5.0) geht alles wie es soll ... einzig und allein müsste ich oder koivo das ding mal entmissten von alt-lasten die eh ned mehr seit x zeiten laufen... und evlt mal neues hinzufügen ...


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com