Thanks Thanks:  7
Seite 7 von 10 ErsteErste ... 56789 ... LetzteLetzte
Ergebnis 61 bis 70 von 93
  1. #61
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.224
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Läuft einfach nicht...
    Niemand ne idee?

    Gesendet von meinem SM-G920F mit Tapatalk

    •   Alt Advertising

       

  2. #62
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Wie gesagt, mach dir die Mühe alles neu zumachen, aber so wenig wie möglich installieren, am besten mit nacktem Image anfangen, aber das schrieb ich ja schon

    Irgendetwas läuft ja nicht rund bei dir.
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  3. #63
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.224
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Hab ich gemacht!
    Deswegen sag ich ja, läuft einfach nicht!

    Gott ist ohne HD schlechtes Bild...

  4. #64
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Hast du dich auch hier an die Anleitung gehalten ?

    http://www.opena.tv/howtos/28563-epg...instellen.html
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  5. #65
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.224
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Sieht man doch an den screenshots.

    Wie gesagt, box wacht ja pünktlich wie eingestellt auf.
    Soweit ist ja alles gut.

    Gesendet von meinem SM-G920F mit Tapatalk

  6. #66
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Dann stell den Start von EPG-Refresh mal auf die aktuelle Uhrzeit + 5 Minuten und schau ob es dann überhaupt startet..

    oder du stellst mal die Einstellungen im PowerTimer ein, die ich in meinem Beispiel da angegeben habe
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  7. #67
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.224
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Das teste ich gleich...

    Manuell läuft er übrigens.

    O.K. bei aktueller Zeit +paar Minuten startet die Aktualisierung...
    Geändert von Klaus_Günther (01.01.2017 um 13:55 Uhr)

  8. #68
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.224
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Also in der Nacht will der einfach nicht laufen...
    Warum auch immer!

  9. #69
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Dann lösche mal den PowerTimer, versuche dich da mal ranzutasten
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  10. #70
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.224
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    O.k. ich teste.

    Gesendet von meinem SM-G920F mit Tapatalk


Seite 7 von 10 ErsteErste ... 56789 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:49 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com