Thanks Thanks:  2
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    Mitglied
    Registriert seit
    25.05.2016
    Beiträge
    57
    Themenstarter
    Total Downloaded
    71,81 MB
    Total Downloaded
    71,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Zero
     
     
    Box 2:
    Protek 9800
     
     
    Box 3:
    Telestar 2520 HD
     
     
    Box 4:
    Dbox2
     
     
    Box 5:
    Humax54irCI
     
     
    Wie kommt ich an die im Adresse des Servers?
    Sat>ip Client plugin findet keinen Server-image.jpg

    •   Alt Advertising

       

  2. #12
    Mitglied
    Registriert seit
    25.05.2016
    Beiträge
    57
    Themenstarter
    Total Downloaded
    71,81 MB
    Total Downloaded
    71,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Zero
     
     
    Box 2:
    Protek 9800
     
     
    Box 3:
    Telestar 2520 HD
     
     
    Box 4:
    Dbox2
     
     
    Box 5:
    Humax54irCI
     
     
    Ich hab jetzt mal den Devolo Receiver an den Devolo Multituner angeschlossen und über das Menü des Receivers die ip Adresse herausbekommen. Und zwar sieht das so aus:
    Sat>ip Client plugin findet keinen Server-image.jpg
    Diese Daten wollte ich jetzt mal in die Zero übertragen, vielleicht wird der Server ja dann gefunden. Kann man im Zero keine Broadcast Adresse eintragen?

  3. #13
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.440
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    broadcast must du an der linux box nicht eingeben das macht die alles selber


    openATV we are open Source

    Boykott GPL violator

  4. #14
    Mitglied
    Registriert seit
    25.05.2016
    Beiträge
    57
    Themenstarter
    Total Downloaded
    71,81 MB
    Total Downloaded
    71,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Zero
     
     
    Box 2:
    Protek 9800
     
     
    Box 3:
    Telestar 2520 HD
     
     
    Box 4:
    Dbox2
     
     
    Box 5:
    Humax54irCI
     
     
    Ich komme einfach nicht weiter. Es muss doch eine Möglichkeit geben die ip des Servers herauszufinden das ich auf das webinterface zugreifen kann.
    Aber vielleicht gibts das webinterface gar nicht.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:16 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com