Thanks Thanks:  0
Ergebnis 1 bis 4 von 4

Thema: down???

  1. #1
    Anfänger
    Registriert seit
    26.06.2013
    Beiträge
    6
    Total Downloaded
    10,04 MB
    Total Downloaded
    10,04 MB
    ReceiverDankeAktivitäten

    down???

    hallo! ich hatte mir heut openatv 5.3 geflasht und festgestellt das man keine plugins installieren kann!
    angeizeigt wird das server nicht erreicht wird,error usw.
    oder wo liegt der fehler? an mir kanns nicht liegen die anderen images funktionieren ja !

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.940
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Das kann unterschiedliche Grunde haben, hast du alte Einstellungen Übernommen? Unter Extra zu sichernde Dateien dort was ausgewählt? Sonst hier mal posten, was bei opkg update per telnet angezeigt wird.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Anfänger
    Registriert seit
    26.06.2013
    Beiträge
    6
    Themenstarter
    Total Downloaded
    10,04 MB
    Total Downloaded
    10,04 MB
    ReceiverDankeAktivitäten
    über telnet lief auch kein update! grade ebend hab ich noch mal probiert und feedserver ist wieder online! mediaportal ist nun installiert!

  4. #4
    Anfänger
    Registriert seit
    02.09.2015
    Beiträge
    15
    Total Downloaded
    4,04 MB
    Total Downloaded
    4,04 MB
    ReceiverDankeAktivitäten
    Hab gerade das selbe Problem... Ist der Feedserver down?

    root@megaforce2:~# opkg update
    Downloading http://feeds2.mynonpublic.com/5.3/da...ty/Packages.gz.
    wget: server returned error: HTTP/1.1 404 Not Found
    .
    .
    .
    *edit* Scheint wieder zu gehen...
    Geändert von muhhkuh (15.06.2016 um 16:05 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com