Thanks Thanks:  256
Seite 31 von 86 ErsteErste ... 2129303132334181 ... LetzteLetzte
Ergebnis 301 bis 310 von 860
  1. #301
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    449
    Total Downloaded
    1,21 GB
    Total Downloaded
    1,21 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400 mit 5.3 openATV
     
     
    Box 2:
    Vu+ SoloSE V2 mit Vti 11.0.1
     
     
    Ist bei mir auch so mit der fehlenden vorlaufzeit.

    bg, chris.

    •   Alt Advertising

       

  2. #302
    Senior Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    208
    Total Downloaded
    920,33 MB
    Total Downloaded
    920,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    mut@nt 2400
     
     
    Zitat Zitat von Wertes Beitrag anzeigen
    Ist bei mir auch so mit der fehlenden vorlaufzeit.

    bg, chris.
    Danke !

    Welche Version von oatv hast du drauf ?

    (Ich komm ursprünglich aus den octagon forum VMC von hmmmdada"trauer"

    da hatten wir immer/meist ihre updates stand in der Signatur oder im profil )
    Geändert von ozke (14.01.2016 um 20:27 Uhr)
    Mut@nt 2400 oatv 6.0 (21.01.17)

    Mediaportal
    CI+ & HD+
    2*Sat Astra19
    Nas

  3. #303
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    449
    Total Downloaded
    1,21 GB
    Total Downloaded
    1,21 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400 mit 5.3 openATV
     
     
    Box 2:
    Vu+ SoloSE V2 mit Vti 11.0.1
     
     
    Aktuelles 5.1.

    bg, chris.

  4. Thanks ozke bedankten sich
  5. #304
    Senior Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    208
    Total Downloaded
    920,33 MB
    Total Downloaded
    920,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    mut@nt 2400
     
     
    Dann geh ich davon aus das es an der beta liegt

    Mut@nt 2400 rev.2
    oatv 06.01.16
    CI+
    VMC
    Moviebrowser
    Mediaportal
    fhd Matrix

    NAS mit 2tb
    Mut@nt 2400 oatv 6.0 (21.01.17)

    Mediaportal
    CI+ & HD+
    2*Sat Astra19
    Nas

  6. #305
    Anfänger
    Registriert seit
    06.03.2015
    Beiträge
    10
    Total Downloaded
    127,91 MB
    Total Downloaded
    127,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ duo2
     
     
    Box 2:
    VU+ Zero
     
     
    Als erstes erstmal vielen Dank für dieses hervorragende Plugin!
    Ich habe eine Master (VU+ Duo2) und eine Client-Box (VU+ Zero). In er Masterbox habe ich alle Filme/Serien (von meiner NAS und von der lokalen Platte). Leider wird auf der Clientbox seid heute nichts mehr angezeigt.
    Bewusst habe ich nur die PIN verstellt, aber ich möchte natürlich nicht ausschließen, dass ich noch aus versehen etwas anderes verstellt habe.
    Die IP-Adresse stimmt und beide Boxen sind komplett akutalisiert (Openatv 5.1)
    Hast Du irgendeinen Tipp für mich, wie ich alles wieder zum laufen bekomme?

    Vielen Dank

  7. #306
    Senior Mitglied Avatar von Django80
    Registriert seit
    15.09.2015
    Beiträge
    163
    Total Downloaded
    33,84 MB
    Total Downloaded
    33,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Vu+ Solo SE
     
     
    Box 3:
    Vu+ Zero
     
     
    sind die mountpfade auf der client box noch vorhanden?

  8. #307
    Anfänger
    Registriert seit
    06.03.2015
    Beiträge
    10
    Total Downloaded
    127,91 MB
    Total Downloaded
    127,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ duo2
     
     
    Box 2:
    VU+ Zero
     
     
    Die Pfade zur Nas und zur Festplatte oder zum VMC Verzeichnis?
    Ich verstehe Die Frage nicht richtig, bzw. weiß nicht wo ich nachschauen kann...

  9. #308
    Anfänger
    Registriert seit
    06.03.2015
    Beiträge
    10
    Total Downloaded
    127,91 MB
    Total Downloaded
    127,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ duo2
     
     
    Box 2:
    VU+ Zero
     
     
    ok, habe es jetzt doch verstanden.
    Es müssen die selben Geräte gemounted sein...

    Vielen Dank.

  10. #309
    Senior Mitglied
    Registriert seit
    01.08.2014
    Beiträge
    180
    Total Downloaded
    31,82 MB
    Total Downloaded
    31,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 820
     
     
    Box 2:
    VU Solo SE v2
     
     
    Box 3:
    DM 800se v2
     
     
    Ich kriege es garnicht er installiert,weder über den Feed noch manuell mit opkg update oder über den paketmanager
    kriege sändig : No Module named getpass
    welche abhängikeit fehlt mi da?

  11. #310
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Dann poste doch bitte die komplette Ausgabe wenn du via telnet versuchst vmc zu installieren.




Seite 31 von 86 ErsteErste ... 2129303132334181 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com