Thanks Thanks:  256
Seite 30 von 87 ErsteErste ... 2028293031324080 ... LetzteLetzte
Ergebnis 291 bis 300 von 861
  1. #291
    Senior Mitglied
    Registriert seit
    13.09.2013
    Beiträge
    156
    Total Downloaded
    177,6 KB
    Total Downloaded
    177,6 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo4k
     
     
    Jo, mit zunehmend wachsender DB macht ne tolle intelligente Suche Sinn!VMC von hmmmdada-imageuploadedbytapatalk1452629388.032186.jpg


    Lg

    •   Alt Advertising

       

  2. #292
    Senior Mitglied
    Registriert seit
    13.09.2013
    Beiträge
    156
    Total Downloaded
    177,6 KB
    Total Downloaded
    177,6 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo4k
     
     
    Geht das in Enigma 2 überhaupt? So ne Suche habe ich in e2 noch nie gesehen.


    Lg

  3. #293
    Senior Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    212
    Total Downloaded
    920,33 MB
    Total Downloaded
    920,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    mut@nt 2400
     
     
    Anderes Problem bei den Serien aufnahmen wird keine Vorlauf und nach Laufzeit eingehalten
    Kann aber auch an oatv liegen
    Ware aber super wen des gefixt wird oder eine Fehler Analyse wo der Fehler liegt


    Ps. war bei Simpsons

    Mut@nt 2400 rev.2
    oatv 06.01.16
    CI+
    VMC
    Moviebrowser
    Mediaportal
    fhd Matrix

    NAS mit 2tb
    Mut@nt 2400 oatv 6.0 (21.01.17)

    Mediaportal
    CI+ & HD+
    2*Sat Astra19
    Nas

  4. #294
    Senior Mitglied Avatar von quixuss
    Registriert seit
    20.07.2014
    Beiträge
    125
    Total Downloaded
    199,68 MB
    Total Downloaded
    199,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    GBquad
     
     
    Box 2:
    Humax UHD4Tune +
     
     
    Box 3:
    Samsung BD-H 8509S
     
     
    Box 4:
    Schwachsinnige >>> ABOX 42
     
     
    1A Leistung das VMC. Hut ab.

    Ein kleiner tip. Einige haben/hatten probleme bei der Ersteinrichtung, (ipabfrage der Masterbox).
    Ich hatte hier auch immerwieder das problem. In der Anleitung steht, dass man nen stick mit mindestens 1GB verwenden soll. Ich wage fast zu behaupten, das ein 1GB stick nicht ausreicht.
    Unter 4 GB krieg ich VMC nicht ans laufen. Oder eine externe USB HDD geht auch. So sollten dann bei der Ersteinrichtung keine probleme auftauchen.
    Geändert von quixuss (14.01.2016 um 06:23 Uhr)
    gruß
    quixuss












    Gigablue Quad - 2TB NAS/Mediaserver CL-35B1 - Aktuelles Openatv Image - UE55JU6050 - BD H8509S - 500 GB intern

  5. #295
    Senior Mitglied Avatar von Django80
    Registriert seit
    15.09.2015
    Beiträge
    163
    Total Downloaded
    33,84 MB
    Total Downloaded
    33,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Vu+ Solo SE
     
     
    Box 3:
    Vu+ Zero
     
     
    Mit min 1GB freien speicher auf dem stick steht da wenn ich mich nicht irre.
    Kleiner als 4GB ist heutzutage schwer zu bekommen


    von iPhone

  6. #296
    Senior Mitglied Avatar von quixuss
    Registriert seit
    20.07.2014
    Beiträge
    125
    Total Downloaded
    199,68 MB
    Total Downloaded
    199,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    GBquad
     
     
    Box 2:
    Humax UHD4Tune +
     
     
    Box 3:
    Samsung BD-H 8509S
     
     
    Box 4:
    Schwachsinnige >>> ABOX 42
     
     
    Zitat Zitat von Django80 Beitrag anzeigen
    Mit min 1GB freien speicher auf dem stick steht da wenn ich mich nicht irre.

    von iPhone
    Jo, hab nochmal in die Anleitung gesehen. Min.1GB ist richtig. Sorry.
    gruß
    quixuss












    Gigablue Quad - 2TB NAS/Mediaserver CL-35B1 - Aktuelles Openatv Image - UE55JU6050 - BD H8509S - 500 GB intern

  7. #297
    Senior Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    212
    Total Downloaded
    920,33 MB
    Total Downloaded
    920,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    mut@nt 2400
     
     
    Zitat Zitat von ozke Beitrag anzeigen
    Anderes Problem bei den Serien aufnahmen wird keine Vorlauf und nach Laufzeit eingehalten
    Kann aber auch an oatv liegen
    Ware aber super wen des gefixt wird oder eine Fehler Analyse wo der Fehler liegt
    Hab nur ich Problem



    ich find des schon ein bisschen ärgerlich ?

    Mut@nt 2400 rev.2
    oatv 06.01.16
    Mut@nt 2400 oatv 6.0 (21.01.17)

    Mediaportal
    CI+ & HD+
    2*Sat Astra19
    Nas

  8. #298
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Die Serienaufnahme ist definitiv noch beta und viele nutzen den Serienrecorder - vielleicht bekommst du deshalb keine Rückmeldung.

    Gesendet von meinem Nexus 5

  9. Thanks ozke bedankten sich
  10. #299
    Senior Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    212
    Total Downloaded
    920,33 MB
    Total Downloaded
    920,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    mut@nt 2400
     
     
    Zitat Zitat von southparkler Beitrag anzeigen
    Die Serienaufnahme ist definitiv noch beta und viele nutzen den Serienrecorder - vielleicht bekommst du deshalb keine Rückmeldung.

    Gesendet von meinem Nexus 5
    Beta ist mir bekannt
    Ich denk nur wenn viele Leute testen man mal als Entwickler Fehler kwellen einfacher und schneller ausmerzen /analysieren
    PS. Darf ich dich bitten des mal bei dir zu testen vielleicht liegt es ja an meinem image

    Mut@nt 2400 rev.2
    oatv 06.01.16
    CI+
    VMC
    Moviebrowser
    Mediaportal
    fhd Matrix

    NAS mit 2tb
    Mut@nt 2400 oatv 6.0 (21.01.17)

    Mediaportal
    CI+ & HD+
    2*Sat Astra19
    Nas

  11. #300
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Sicher hilft das Fehler zu verbessern.

    Leider kann ich für dich momentan keinen Test durchführen - müsste erstmal openatv auf meine Solo4k flashen und alles erstmal komplett neu einrichten. Das ist mir für mal schnell testen im Moment zuviel Aufwand. Gerade hab ich das VTI Image, die Zweitbox läuft unter ATV als Client.

    Gesendet von meinem Nexus 5


Seite 30 von 87 ErsteErste ... 2028293031324080 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com