Thanks Thanks:  1
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    30.07.2013
    Beiträge
    10
    Total Downloaded
    2,67 MB
    Total Downloaded
    2,67 MB
    ReceiverDankeAktivitäten

    Keine Plugins möglich bei Openatc 4.2 / Sorry feeds are down for Main....

    Hi kann keine plugins installieren

    obwohl alles menschenmöglich getan habe hat er keine verbindung zu den plugins.

    opkg update kommt dieses

    root@cloud-ibox-3:~# opkg update
    Downloading 404 Not Found.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading 404 Not Found.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading 404 Not Found.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading 404 Not Found.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading 404 Not Found.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading 404 Not Found.
    wget: server returned error: HTTP/1.1 404 Not Found
    Collected errors:
    * opkg_download: Failed to download 404 Not Found, wget returned 1.
    * opkg_download: Failed to download 404 Not Found, wget returned 1.
    * opkg_download: Failed to download 404 Not Found, wget returned 1.
    * opkg_download: Failed to download 404 Not Found, wget returned 1.
    * opkg_download: Failed to download 404 Not Found, wget returned 1.
    * opkg_download: Failed to download 404 Not Found, wget returned 1.


    wo ist der fehler bzw. was kann ich tun

    danke für die hilfe

    •   Alt Advertising

       

  2. #2
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.340
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Also ich habe gerade auf meinem Receiver mit 4.2 geschaut. Der Feed ist nicht down.
    Hast du überhaupt eine Internetverbindung ?

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  3. #3
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.517
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Hast du noch 4.1 drauf, weil er im 4.1 Feed sucht? "http://feeds.mynonpublic.com/4.1/inihde/3rdparty/Packages.gz"
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. Thanks giopet bedankten sich
  5. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.787
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Bitte schreib immer um welchen Receiver es sich handelt,am besten auch in deinem Profil.Hier bei mir passt auch alles.Wie sieht es bei deiner Box mit dem Flashspeicher aus?Denn wenn die Box am Limit ist,kann es auch passieren,das die Fehlermeldung kommt.

    Nachtrag:Ok,hat sich erledigt,wenn du wirklich das ATV 4.1 Image drauf hast,ist es normal,das der Feed nicht erreichbar ist,weil das Image nicht mehr weiterentwickelt wurde.
    Geändert von giopet (24.10.2015 um 14:01 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. #5
    Senior Mitglied Avatar von Broesel
    Registriert seit
    02.12.2013
    Ort
    Kassel
    Beiträge
    116
    Total Downloaded
    45,17 MB
    Total Downloaded
    45,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Box 2:
    VU+ DUO2
     
     
    Hab meine Duo2 auch gerade neu gemacht, Image von heute 5.1. Keine Plugins, bekomme nicht mal ne Fehlermeldung....
    Gruß Broesel

    2 x Vu+ Duo2

    Image Version:
    Open ATV 6.0




  7. #6
    Anfänger
    Registriert seit
    30.07.2013
    Beiträge
    10
    Themenstarter
    Total Downloaded
    2,67 MB
    Total Downloaded
    2,67 MB
    ReceiverDankeAktivitäten
    Hi, Cloud Ibox 3 ist mein Reciever und 4.1 ist richtig weil da ja noch mediaportal draufgeht. aber immer die fehlermeldung von oben

    Muss ich vielleicht was ändern? möchte nicht unbedingt ein neues Image flashen

  8. #7
    Anfänger
    Registriert seit
    30.07.2013
    Beiträge
    10
    Themenstarter
    Total Downloaded
    2,67 MB
    Total Downloaded
    2,67 MB
    ReceiverDankeAktivitäten
    Ach ja, Internet funkioniert

  9. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.787
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Zitat Zitat von veegee Beitrag anzeigen
    Hi, Cloud Ibox 3 ist mein Reciever und 4.1 ist richtig weil da ja noch mediaportal draufgeht. aber immer die fehlermeldung von oben

    Muss ich vielleicht was ändern? möchte nicht unbedingt ein neues Image flashen
    Sorry,aber dein Receiver ist ein Clone Receiver und dementsprechend hier on Board nicht supported.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #9
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.787
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Zitat Zitat von Broesel Beitrag anzeigen
    Hab meine Duo2 auch gerade neu gemacht, Image von heute 5.1. Keine Plugins, bekomme nicht mal ne Fehlermeldung....
    Netzwerk bei dir richtig eingestellt?Internet Probleme?Weil hier passt alles.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com