Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    22.08.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    mediainfo 0.6 plugin

    Ich habe ausversehen das mediainfo 0.6 plugin gelöscht . Nun wollte ich es unter extensions neu installieren aber da ist es jetzt gar nicht mehr aufgeführt . Wo und wie bekomme ich es wieder ?

    MfG

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    bitte sehr:
    Angehängte Dateien Angehängte Dateien





  3. #3
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.190
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Lösche mal im Verzeichnis /usr/lib/enigma2/python/Plugins/Extensions den entsprechenden Ordner. Der wird wahrscheinlich mediainfo.. heißen. Danach mache einen GUI-Neustart. Nun solltest du das Plugin wieder am Server finden.

  4. #4
    Anfänger
    Registriert seit
    22.08.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das ging ja fix , danke . Und was mach ich jetzt damit ? Wo muss ihn hin kopieren ?

    MfG

  5. #5
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    in tmp kopieren und dann Einstellungen - Softwaremangement - Locale Erweiterung installieren





  6. #6
    Anfänger
    Registriert seit
    22.08.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ja super , danke schön .


    MfG

  7. #7
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Habe mal diesen Thread unter "Plugin"verschoben,da es sich hier um eine Plugin Problem handelt.

    @spyder,Versuch doch mal erst ,was @zeini vorgeschlagen hat,wenn aber unter usr/lib/enigma2/python/plugins/extensions kein mediainfo Ordner zu sehen ist,dann das mediainfo IPK per ftp unter /tmp kopieren und dann per Fernbedienug Blaue Taste/Erweiterungen/IPK Installer/Speicher /tmp das Plugin installieren.

    Ok,war mal wieder zu lahm,willy01 war schneller...
    Geändert von giopet (22.08.2013 um 18:24 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  8. #8
    Anfänger
    Registriert seit
    22.08.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ja ok , danke

    mfg

  9. #9
    Anfänger
    Registriert seit
    22.08.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    habe ich alles so gemacht wie ihr es beschrieben habt aber es taucht nicht in meinen Erweiterungen auf . Kann nicht von dem Media Portal aufnehmen . Was kann ich denn noch machen ?

    MfG

  10. #10
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Hast du kein Backup vom Image?Wie hast du das Plugin beim ersten mal gelöscht?Über grüne Taste/Plugins entfernen?Wenn nicht,musst du es dort erst löschen und dann wieder über dem Feed wieder installieren.Wenn alles nicht funktioniert,vielleicht dann doch neu flashen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com