Thanks Thanks:  2
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24
  1. #11
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.511
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    4Boxen hier und bei keiner Probleme.

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    3 Leute mit je einer Box und Probleme

    Kann man irgendwie bei der Problemlösung helfen. Welche Datei sollte man dafür hochladen (wird doch alles mögliche geloggt)?

    Gruß
    Stequ

  3. #13
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.511
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    hier mal als beweis:
    mit metrix
    extnumberzap macht Probleme-1_0_19_77_a_85_c00000_0_0_0-1-.jpg

    mit kraven:
    extnumberzap macht Probleme-1_0_19_77_a_85_c00000_0_0_0.jpg

    so siehts im log aus:

    KEY: 2 KEY_1 1 2014-09-23 20:24:54.504012[Skin] Attribute not implemented: valgin value: top
    [SCREENNAME] ['NumberZapExt_summary', 'SimpleSummary']
    [SCREENNAME] NumberZapExt 0 2 1
    was passiert im log bei euch?
    Geändert von madie (23.09.2014 um 20:38 Uhr)

  4. #14
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    Hilf mir bitte auf die Sprünge : Wo ist das LOG-File? Unter home Root Logs steht nichts.

  5. #15
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Du must debug log anschalten

    Menü->Einstellungen->System->Erweiterte Einstellungen->Crashlog-Eisntellungen

    Debug-log aktivieren auf ja



  6. Thanks stequ bedankten sich
  7. #16
    Senior Mitglied
    Registriert seit
    05.12.2013
    Beiträge
    172
    Total Downloaded
    99,10 MB
    Total Downloaded
    99,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Axas E3HD
     
     
    Du musst das Logging auch aktivieren, dann liegen sie da.

    Bei mir sieht es so aus:

    1 3 1
    KEY: 3 KEY_2 2 2014-09-23 21:24:19.180450
    0 3 1
    KEY: 3 KEY_2 2 2014-09-23 21:24:19.366780
    1 2 1
    KEY: 2 KEY_1 1 2014-09-23 21:24:20.761022
    0 2 1
    KEY: 2 KEY_1 1 2014-09-23 21:24:20.960260
    1 3 1
    KEY: 3 KEY_2 2 2014-09-23 21:24:21.030032
    0 3 1
    KEY: 3 KEY_2 2 2014-09-23 21:24:21.229161
    1 4 1
    KEY: 4 KEY_3 3 2014-09-23 21:24:21.299205
    0 4 1
    KEY: 4 KEY_3 3 2014-09-23 21:24:21.504176
    1 5 1
    KEY: 5 KEY_4 4 2014-09-23 21:24:22.573639

  8. #17
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    Und wo speichert er die Datei? Sorry.

  9. #18
    Senior Mitglied
    Registriert seit
    05.12.2013
    Beiträge
    172
    Total Downloaded
    99,10 MB
    Total Downloaded
    99,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Axas E3HD
     
     
    /home/root/logs


  10. Thanks stequ bedankten sich
  11. #19
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.511
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     

  12. #20
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    Danke Madie.

    Debug Log aktiviert aber da rührt sich nichts. Der Kollege oben hat doch das LOG gepostet. Ist das gut schlecht oder nichts wert?


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com