Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16
  1. #11
    Senior Mitglied Avatar von Philipswalther
    Registriert seit
    01.06.2014
    Beiträge
    493
    Total Downloaded
    1,08 GB
    Total Downloaded
    1,08 GB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 E²
     
     
    Box 2:
    Optimuss OS1 E²
     
     
    genau das wollte ich auch gerade sagen Thomas4711

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    21.06.2015
    Beiträge
    8
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Zero
     
     
    Hallo,
    ich habe unter ATV5.0 Infobar Tuner State installiert. Allerdings flimmert das OSD seit dem wenn es eingeblendet und ausgeblendet wird jeweils zwei mal.
    Wenn es Infobar Tuner State deaktiviert wird, wird wieder alles normal eingeblendet. Hat jemand eine Lösung für das Problem ?

  3. #13
    Senior Mitglied
    Registriert seit
    08.04.2014
    Beiträge
    384
    Total Downloaded
    267,18 MB
    Total Downloaded
    267,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K DVB-C FBC
     
     
    bei meiner Mutant alles OK. Wäre schön wenn du in deinem Profil deine verwendete Box reinschreibst!

  4. #14
    Anfänger
    Registriert seit
    21.06.2015
    Beiträge
    8
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Zero
     
     
    sorry, habe es ergänzt. Ist bei meiner VU Duo2 und Zero so.

  5. #15
    Anfänger
    Registriert seit
    21.06.2015
    Beiträge
    8
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Zero
     
     
    sorry, habe es ergänzt. Ist bei meiner VU Duo2 und Zero so. MetrixHD Skin.

  6. #16
    Anfänger
    Registriert seit
    21.06.2015
    Beiträge
    8
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Zero
     
     
    Habe das Pronlem gelöst, liegt an der Einstellung Animationen. In Einstellungen/System gibt es den Punkt Animationen, dort kann man Animationen der Menüs einstellen. Habe diese ausgeschaltet und nun wird Infobar Tuner State fehlerfrei eingeblendet.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com