Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Manch mal muss man die erst finden, siehe #9
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

    •   Alt Advertising

       

  2. #12
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ja das geht schon. aber ich kann nicht sagen nur wenn der Zahlenblock im Display ist haben die Tasten << und >> die Funktion < und >, ich kann das für allgemein machen dann kann ich aber nie spulen auf einem gerät außer natürlich ich gehe über das Gerät selber. Ist einfach nicht optimal bei zB Texteingabe und du mußt ein Zeichen löschen dann auf die Gerätefunktion zu gehen und dann wieder auf Ziffernblock.



  3. #13
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Allso zum einen kann man ja diese Pfeiltasten bei der Harmony auf die Tassten legen
    die man möchte, aber als ich meine Harmony 900 auf die ET8000 programmiert habe,
    lagen die Pfeiltatsen bereits auf den beiden skip tasten ( Pfeil links = skip zurück, Pfeil rechts = skip vorwärts )

    Also wenn ich mit skip springen möchte beim abspielen geht das und wenn man die Pfeiltaste nutzen
    möchte geht das auch.

    Aber ich kann mir sie ja hinlegen wohin ich möchte mit der Logitech, kann also das Problem auch nicht ganz
    nachvollziehen ??


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com