Seite 9 von 11 ErsteErste ... 7891011 LetzteLetzte
Ergebnis 81 bis 90 von 102
  1. #81
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Ort
    Quetschemembach
    Beiträge
    186
    Thanks (gegeben)
    83
    Thanks (bekommen)
    32
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Gigablue UE
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    VU+ Duo2
     
     
    Box 5:
    Lemon Volksbox
     
     
    Die Box hat 2x FBC Tuner, es ist die Gigablue ue 4k.

    Streamen könnte ich von der VU+ Duo2 aus dem SZ. Es geht jetzt erst mal Primär um die UE4K im WZ.

    Ich habe jetzt auf den aktuellen Streamer geuppt, aber da findet er den VLC Player nicht....ich muss den Streamer V 2.6 erst noch einrichten...

    Also, neue version eingerichtet. Ich habe beim Zap before stream den Haken raus gemacht. dann unten auf Save Profil/Colors+ Exit. Info: Profile ue4k successfully saved !

    Jetzt muss ich die Bouquets neu laden und wenn ich jetzt auf ein programm doppelklicke, kann ich es via VLC Streamen, aber er schaltet trotzdem an der Box um.

    Häkchen rein, gespeichert, nix, selbes Spiel. Und ne Message kann ich auch nicht versenden. Nun, die wäre egal.
    Geändert von Hamster (10.02.2021 um 18:36 Uhr)
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...

    •   Alt Advertising

       

  2. #82
    Senior Mitglied Avatar von Smiley007
    Registriert seit
    04.02.2014
    Beiträge
    206
    Thanks (gegeben)
    79
    Thanks (bekommen)
    43
    Total Downloaded
    19,39 MB
    Total Downloaded
    19,39 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad 4K/ OpenATV
     
     
    Box 2:
    DM900 / DreamOS
     
     
    Box 3:
    OS2+ / OpenATV
     
     
    Box 4:
    Pingu+ / OpenATV
     
     
    Box 5:
    D-Box2
     
     
    aber er schaltet trotzdem an der Box um.
    Vielleicht zusätzlich im WebIF der Box das Zapto abschalten (Häkchen raus, ist standardmäßig drin)


  3. Thanks Hamster bedankten sich
  4. #83
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Ort
    Quetschemembach
    Beiträge
    186
    Thanks (gegeben)
    83
    Thanks (bekommen)
    32
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Gigablue UE
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    VU+ Duo2
     
     
    Box 5:
    Lemon Volksbox
     
     
    Jetzt wo du es sagst...YMMD.

    DANKE

    Gelöst.
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...

  5. Thanks Smiley007 bedankten sich
  6. #84
    Senior Mitglied Avatar von schmiddi001
    Registriert seit
    05.04.2013
    Ort
    Löbnitz / Deutschland
    Beiträge
    119
    Thanks (gegeben)
    5
    Thanks (bekommen)
    29
    Themenstarter
    Total Downloaded
    105,45 MB
    Total Downloaded
    105,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET9000 mit OpenATV 6.1
     
     
    Box 2:
    gm990 reloaded mit OpenATV 6.0
     
     
    Box 3:
    ET7500 mit OpenATV 6.3
     
     
    Box 4:
    Octagon SF8008 4k single mit OpenATV 6.3
     
     
    Zitat Zitat von Hamster Beitrag anzeigen
    . Und ne Message kann ich auch nicht versenden.
    Die Buttons Message und Remote sind deaktiviert, wenn die Box im Standby ist. (Knopf ist dann rot )
    Oder geht das Message senden bei eingeschalteten Box nicht ?

  7. Thanks Hamster bedankten sich
  8. #85
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Ort
    Quetschemembach
    Beiträge
    186
    Thanks (gegeben)
    83
    Thanks (bekommen)
    32
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Gigablue UE
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    VU+ Duo2
     
     
    Box 5:
    Lemon Volksbox
     
     
    Pardon für die späte Antwort, damn Corona. Norwegen macht alles Dicht.

    Nun, da eine Message zu schicken nur Sinnvoll ist wenn der TV und der Reci an ist....Ich sitze im Büro, eine Etage tiefer und Streame am PC. Manchmal will ich meiner Frau einen Streich spielen und ne Message schicken (für was sonst?)

    Vom WebIf der Box selbst geht es, nur via dem E2-Streamer nicht. Ist aber halb so Wild...
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...

  9. #86
    Senior Mitglied Avatar von schmiddi001
    Registriert seit
    05.04.2013
    Ort
    Löbnitz / Deutschland
    Beiträge
    119
    Thanks (gegeben)
    5
    Thanks (bekommen)
    29
    Themenstarter
    Total Downloaded
    105,45 MB
    Total Downloaded
    105,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET9000 mit OpenATV 6.1
     
     
    Box 2:
    gm990 reloaded mit OpenATV 6.0
     
     
    Box 3:
    ET7500 mit OpenATV 6.3
     
     
    Box 4:
    Octagon SF8008 4k single mit OpenATV 6.3
     
     
    Zitat Zitat von Hamster Beitrag anzeigen
    Vom WebIf der Box selbst geht es, nur via dem E2-Streamer nicht. Ist aber halb so Wild...
    Habe noch einmal alles geprüft, Kann keinen Fehler finden. Bei mir funktionierts auf allen 3 Receivern.

  10. #87
    Senior Mitglied Avatar von schmiddi001
    Registriert seit
    05.04.2013
    Ort
    Löbnitz / Deutschland
    Beiträge
    119
    Thanks (gegeben)
    5
    Thanks (bekommen)
    29
    Themenstarter
    Total Downloaded
    105,45 MB
    Total Downloaded
    105,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET9000 mit OpenATV 6.1
     
     
    Box 2:
    gm990 reloaded mit OpenATV 6.0
     
     
    Box 3:
    ET7500 mit OpenATV 6.3
     
     
    Box 4:
    Octagon SF8008 4k single mit OpenATV 6.3
     
     

    Update Vers. 2.7

    Neues Update Vers. 2.7 im ersten Post verfügbar.
    Viel Spaß.

  11. #88
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Ort
    Quetschemembach
    Beiträge
    186
    Thanks (gegeben)
    83
    Thanks (bekommen)
    32
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Gigablue UE
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    VU+ Duo2
     
     
    Box 5:
    Lemon Volksbox
     
     
    Frage:

    A, ist es normal, das dass Bedienelement so verschoben aussieht? Der Inhalt der Zeilen ist schief...

    B, Ich kann keine zwei Filme gleichzeitig mehr öffnen. Vorher ging es. Die Einstellung in VLC habe ich vorgenommen.

    Grüße
    Geändert von Hamster (25.02.2021 um 13:25 Uhr)
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...

  12. #89
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    800
    Thanks (gegeben)
    153
    Thanks (bekommen)
    482
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4k
     
     
    Box 2:
    Dreambox One
     
     
    Box 3:
    Gigablue Trio 4k
     
     
    Box 4:
    AX HD61
     
     
    Box 5:
    Octagon SF8008
     
     
    Es wär hilfreich für den DEV ein Shot von dem Problem zu liefern. Danke.
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.

  13. Thanks Hamster bedankten sich
  14. #90
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Ort
    Quetschemembach
    Beiträge
    186
    Thanks (gegeben)
    83
    Thanks (bekommen)
    32
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Gigablue UE
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    VU+ Duo2
     
     
    Box 5:
    Lemon Volksbox
     
     







    Schade das es keine Spoiler Funktion gibt....
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...


Seite 9 von 11 ErsteErste ... 7891011 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com