Thanks Thanks:  5
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21
  1. #11
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.786
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Ich kann es bei mir nicht Nachstellen Box verhält sich wie immer

    •   Alt Advertising

       

  2. #12
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    899
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Stimmt , stell mal den cube daneben ,lass den odin im deepstandby, schalte dann die cube ein , wirst sehen ,der odin geht auch an , bzw spätestens beim nach oben drücken um die senderliste zu sehen und umschalten ,geht der odin an und bootet

    komisch ist halt ,dass mit einem Image vor dem 30 5 14 das nicht passiert

    Gesendet von meinem GT-I9300 mit Tapatalk
    Geändert von vinne (20.06.2014 um 12:47 Uhr) Grund: Zusatz

    Vu+ Solo4k
    Dream 900 UHD AX 4K HD51
    Opticum ODIN2Hybrid Edision Nino
    Octagon SF4008 4K SF98 Sf138
    Uncore Android Mediaplayer

  3. #13
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    Zitat Zitat von vinne Beitrag anzeigen
    Stimmt , stell mal den cube daneben ,lass den odin im deepstandby, schalte dann die cube ein , wirst sehen ,der odin geht auch an , bzw spätestens beim nach oben drücken um die senderliste zu sehen und umschalten ,geht der odin an und bootet

    komisch ist halt ,dass mit einem Image vor dem 30 5 14 das nicht passiert

    Gesendet von meinem GT-I9300 mit Tapatalk
    Das war der Tag, an dem die neuen Treiber kamen.

    Was allerdings jedem auffallen sollte, weil es bei alten sowie neuen Geräten auftritt. Die rote LED im Display leuchtet nur noch im Deep Standby auf und nicht mehr, wenn Sie ein Signal empfängt.

    Wenn ich diese das Anschalten und die Remote LED mal so kombiniere, dann hat das für mich schon was von einem Problem mit den Frequenzen für Remote Control, wenn ihr mich fragt.

  4. #14
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    899
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    es liegt an den neuen treibern ,habe gestern im Neuen Image von gestern die alten Treiber rein ,läuft tadellos.


    danke an Captain

  5. #15
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    Wie kriege ich die alten Treiber in das neue Image rein?

  6. #16
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    899
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    diese 4 Dateien im Anhang hier hin kopieren/die vom Aktuellen image ersetzten per ftp

    /lib/modules

  7. Thanks Thomas4711, b0mbasti bedankten sich
  8. #17
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    So, meine Fehler sind jetzt auch behoben.

    Gott sei Dank!

  9. #18
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.786
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    oder eine evo image nehmen da kannst Update machen aber Box nennt sich nur anders, denke die neuen ax-odin Hardware Modelle benötigen halt den neuen Treiber

    wir können das halt nicht Unterscheiden

  10. Thanks vinne bedankten sich
  11. #19
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    899
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    alles ist wieder ok ,so solls sein ,immer gut wenn jemand hilft .
    komisch nur ,dass nur 2 User dieses prob hatten.

    nochmals danke Captain.


    gruß vinne

  12. #20
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    Ich kann mir gut vorstellen, dass ein Großteil es nicht merkt oder es nicht juckt.


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com