Thanks Thanks:  1
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 23 von 23
  1. #21
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    393
    Total Downloaded
    128,70 MB
    Total Downloaded
    128,70 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4k HD51
     
     
    Box 2:
    Anadol ECO 4K UHD
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Opticum AX Odin Plus / Twin
     
     
    Box 5:
    Red Eagle Twin LCD
     
     
    Hier ist die Flashanleitung


    • Netzschalter ausmachen.
    • Image herunterladen
    • entpacken
    • Den Ordner en2 auf einen USB Stick (FAT32) kopieren
    • USB Stick in den Opticum Ax Odin stecken
    • HOCH Taste an der Front gedrückt halten und Netzschalter einschalten.
    • am Display erscheint 0000
    • Jetzt kann man die HOCH Taste loslassen.
    • die 4 Nullen fangen an zu laufen und der Flashvorgang beginnt.



    Bitte vorher das Image herunter laden.
    den Link dazu findest du in @banu post http://www.opena.tv/opticum-ax-odin/...tml#post247296
    Gruß anmado


    RECEIVER:
    -AX 4k HD51, -Red Eagle Twin LCD, -Opticum AX-Odin Plus , -Opticum AX Odin Twin,
    -Octagon SF 108 E2 HD, -Octagon SF 228 E2 HD,
    -Formuler F1, - Formuler F4,
    -Formuler S Turbo Android 4K Sat / DVB-T2HD Receiver

    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  2. Thanks - bedankten sich
    •   Alt Advertising

       

  3. #22
    Anfänger
    Registriert seit
    10.08.2016
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    DANKE an ALLE! Dann muss ich morgen mal die Hotline anrufen. DANKE

  4. #23
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    627
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    geh mal ins menue und schalte im audio menue alles wie wie ac3 usw.. dann noch mal checken..meist ist es nur das
    der optische ausgang aktiviert ist, den mal deaktivieren..


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com