Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Anfänger
    Registriert seit
    19.11.2015
    Beiträge
    7
    Total Downloaded
    120,80 MB
    Total Downloaded
    120,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Odin
     
     

    AX ODIN - SAT Empfangsschwierigkeiten

    Hallo Gemeinde,

    bis jetzt war ich nur siller Mitleser, der schon einige Tipps aus dem Forum dankend angenommen hat und diese auch in die Tat umsetzten kommte.

    Nun zu meinem Problem:

    ich habe mir vor ein paar Tagen ein AX Odin zugelegt. Nicht der schnellste, aber fürs Schlafzimmer, mehr als ausreichend, bin sehr angetan, vor allem bei dem Preis.

    Nach dem ersten Start und Test (incl. Suchlauf) des Original-Images, habe ich den Wechsel auf openATV 5.1 in Angriff genommen. Also openATV5.1 geflasht, neuen Sendersuchlauf durchgeführt und soweit alles eingestellt. Als ich dann die Sender durchgezappt bin ist mir aufgefallen,
    dass bei WDR, SAT1 Pro7 und weiteren, kein Ton und Bild vorhanden ist. Also erneuter Sendersuchlauf, mit selben Ergebnis. Habe mehrere openASTV 5.1 Images durchprobiert, immer mit dem selben Ergebnis.

    Der Sendersuchkauf bei openATV4.X ergab ca. 1400 Sender
    Der Sendersuchkauf bei openATV5.0 ergab ca. 1400 Sender
    Der Sendersuchkauf bei openATV5.1 ergab knappe 900 Sender

    Testweise ein openATV 5.0 geflasht und was soll ich sagen, alle Sender werden mit Bild und Ton abgespielt.

    Es ist schade, dass nur 5.0 geht, da ich bei dieser Version keine Plugins online nachinstallieren kann, da der Feed eingestellt ist.

    Wie bekomme ich die 5.1 auf meinem AX Odin so zum laufen, dass er alle Sender anzeigt?
    Was benötigt Ihr an weiteren Informationen von mir, um dieses Problem lösen zu können?
    Bin ich Alleine mit dem Vergalten?

    Sollte ich einen Beitrag übersehen haben, in dem das Problem schon beschrieben steht, bzw. ein Lösungsansatz vorhanden ist, Sorry, aber habe die letzten Tage so viel nach einer Lösung gesucht, dass es schon einmal vorkommen kann, etwas zu überlesen.

    DD

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von kkumas
    Registriert seit
    05.06.2015
    Beiträge
    232
    Total Downloaded
    17,91 MB
    Total Downloaded
    17,91 MB
    ReceiverDankeAktivitäten
    Liegt evtl. an den letzten Images.
    Probiere mal ein älteres openATV5.1 aus.

  3. #3
    Anfänger
    Registriert seit
    19.11.2015
    Beiträge
    7
    Themenstarter
    Total Downloaded
    120,80 MB
    Total Downloaded
    120,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Odin
     
     
    Hi,

    das vermute ich auch, (die neusten Treiber scheinen nicht richtig gehen).
    Ich kann jedoch maximal eine Woche zurück und die habe ich schon alle durch.

    openATV Nightly Downloads

    Hat evtl. einer ein älteres 5.1 Image für mich, wo er weis, dass es geht?

    Danke

    DD

  4. #4
    Senior Mitglied Avatar von kkumas
    Registriert seit
    05.06.2015
    Beiträge
    232
    Total Downloaded
    17,91 MB
    Total Downloaded
    17,91 MB
    ReceiverDankeAktivitäten
    Hab dir mal eines vom 17.8.2015 hochgeladen, das sollte keine Probleme machen.
    Angehängte Dateien Angehängte Dateien

  5. Thanks DschungelDaddy, Huckleberry bedankten sich
  6. #5
    Anfänger
    Registriert seit
    19.11.2015
    Beiträge
    7
    Themenstarter
    Total Downloaded
    120,80 MB
    Total Downloaded
    120,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Odin
     
     
    Hi,

    jetzt schon mal Danke, werde es heute Abend direkt testen und Rückmeldung geben.

    DD

  7. #6
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    333
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    AX-Odin
     
     
    Box 4:
    andere
     
     
    Ale 5.1 Image laufen auf dem Odin nicht gut.

  8. #7
    Anfänger
    Registriert seit
    19.11.2015
    Beiträge
    7
    Themenstarter
    Total Downloaded
    120,80 MB
    Total Downloaded
    120,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Odin
     
     
    Nabend zusammen,

    hatte ja versprochen, mich zu melden, wenn ich das angehängte Image getestet habe.

    Ergebnis: erster Kurztest: Es läuft 1A, YES!! Alle Sender die vorher nicht gingen (siehe oben) laufen nun.

    Vielen Dank an kkumas.

    Jetzt kann ich ganz in Ruhe an die weiteren Einstellungen gehen.

    Schönen Abend noch.

    DD

  9. #8
    Mitglied
    Registriert seit
    17.08.2014
    Beiträge
    96
    Total Downloaded
    54,06 MB
    Total Downloaded
    54,06 MB
    ReceiverDankeAktivitäten
    steht doch alles schon in diesem Thread http://www.opena.tv/opticum-ax-odin/...kein-bild.html

    liegt am aktuellen Treiber im git. Mit dem Treiber vom 9.11.2015 ist das Problem nicht vorhanden.
    Gruß torwald12

  10. #9
    Anfänger
    Registriert seit
    19.11.2015
    Beiträge
    7
    Themenstarter
    Total Downloaded
    120,80 MB
    Total Downloaded
    120,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Odin
     
     
    Hi,

    gelesen hatte ich diesen Thread, da aber bei mir kein hin- und her schalten geholfen und ich weder Bild noch Ton hatte, vermutete ich an eine andere Ursache.

    DD

  11. #10
    Anfänger
    Registriert seit
    02.01.2015
    Beiträge
    2
    Total Downloaded
    280,3 KB
    Total Downloaded
    280,3 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von beno80 Beitrag anzeigen
    Ale 5.1 Image laufen auf dem Odin nicht gut.
    Ich habe ebenfalls mit den 5.1 Images Probleme.
    Nach der Installation findet der Odin keine Satelliten und keine Programme mehr.
    Hat sich da ewtl. etwas getan?
    OpenATV 5.0 hat Aussetzer im Mediacenter,bin deswegen jetzt auf 4.2 zurück.
    Geändert von Andywuddi (25.11.2015 um 15:45 Uhr)


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com