Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Mitglied
    Registriert seit
    27.07.2014
    Ort
    Hessen
    Beiträge
    32
    Total Downloaded
    262,99 MB
    Total Downloaded
    262,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     
    Box 2:
    Xtrend ET8500
     
     
    Box 3:
    Opticum HD AX Odin
     
     

    Odin nimmt kein Open ATV 5.x

    Hallo zusammen,

    zu Testzwecken habe ich mir mal eine Opticum AX Odin gekauft.
    Also Kinderzimmer Box.
    Ich habe nach langem probieren folgendes festgestellt :

    => Bootloader "update" => Box läuft mit 750 MHz
    => Open ATV 4.1 klappt einwandfrei
    => Open ATV 5.0 klappt nicht
    => Open ATV 5.1 klappt nicht

    Die Box läuft mit Open ATV 4.1 einwandfrei hoch, aber es geht kein Fernsehen, Signal bei 0%
    Suchlauf => nichts wird gefunden.
    Mit Open ATV 5.0 oder 5.1 startet die Box, und bleibt bei "boot" hängen, das wars.
    Flashe ich dann mal das Original Image oder Open ATV 4.1 drauf, läuft die Box wieder problemlos hoch.

    Ist das jetzt ein Defekt der Box, oder ist der Bootloader mit 750MHz nicht für Open ATV 5.x geeignet?
    Bei der meines Erachtens ziemlich gleichen AXAS E3HD war das alles kein Problem, lief immer ohne Stress.

    Hat jemand eine Idee, was mit dem Teil los ist?
    Box ist brandneu, kam heute mit der Post.

    LG

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    27.07.2014
    Ort
    Hessen
    Beiträge
    32
    Themenstarter
    Total Downloaded
    262,99 MB
    Total Downloaded
    262,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     
    Box 2:
    Xtrend ET8500
     
     
    Box 3:
    Opticum HD AX Odin
     
     
    Kleine Info noch dazu...mit dem Original Image kommt auch kein Signal.
    Nur die zusätzliche Anzeige "Tunen fehlgeschlagen".
    Egal welcher Sender.

    Gleich mal zurücksenden den Misthaufen.
    Erster Versuch mit Opticum, direkt ins Klo gegriffen.
    Morgen kommt noch so ein Gerät, mal sehen ob das nach dem flashen genauso mies ist.

    Aber hat jemand eine Erklärung für sowas?
    Der Bootloader mit 751MHz ist ja uralt, gibt nichts Neues, zuletzt 2014.
    Geändert von MatthiasDVB (03.09.2015 um 21:29 Uhr)

  3. #3
    Mitglied
    Registriert seit
    27.07.2014
    Ort
    Hessen
    Beiträge
    32
    Themenstarter
    Total Downloaded
    262,99 MB
    Total Downloaded
    262,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     
    Box 2:
    Xtrend ET8500
     
     
    Box 3:
    Opticum HD AX Odin
     
     
    Hat niemand eine Idee warum Open ATV nicht läuft ????
    Wird der Odin denn überhaupt noch Supportet seitens des Teams hier ?

  4. #4
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    587
    Total Downloaded
    226,15 MB
    Total Downloaded
    226,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Hey ja da wird was gemacht. gibt ja immer Update.

    Wie hast du denn geflasht ? Und warum gleich BOOTUPDATE ???

    Mach doch erstmal das Images drauf von OpenATV5.1 und schau dir erst mal da an wie das läuft.

    Hab den gleich da und der läuft 24std non stop ohne probleme.

  5. #5
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Die anderen Bootloader für den Odin sind Auch nur zum Hochtakten gedacht. Für mehr nicht.

  6. #6
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    333
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    AX-Odin
     
     
    Box 4:
    andere
     
     
    Probiere halt mal das NFR oder HDF Image ,bei mir läuft noch ein altes NFR 4.0 Image.
    Wenn die alle nicht gehen,hat die Box einen Macken.

  7. #7
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    587
    Total Downloaded
    226,15 MB
    Total Downloaded
    226,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Hab gerade auf der Box das neue OpenATV5.1 vom (openatv-5.1-axodin-20150904_usb.zip) drauf gemacht und läuft alles.

    USB Stick ( 1GB mit FAT32 Formatiert )

  8. #8
    Mitglied
    Registriert seit
    27.07.2014
    Ort
    Hessen
    Beiträge
    32
    Themenstarter
    Total Downloaded
    262,99 MB
    Total Downloaded
    262,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     
    Box 2:
    Xtrend ET8500
     
     
    Box 3:
    Opticum HD AX Odin
     
     
    @derdon:
    Das Bootloader Update, wie erwähnt, zum hochtakten auf 750MHz.
    Mit 500MHz kommt das Teil nicht in Frage. Da würde ich ohnehin das Teil sofort zurücksenden.

    PS:
    Ich habe soeben die neue Box erhalten.
    Die "gestern" erhaltene habe ich bereits zurückgesendet, direkt heute morgen per Amazon Retourenservice.
    Ich werde zuerst heute Abend das originale Image testen, ob ich Empfang habe, dann Open ATV 5.1 mit Bootloader zum hochtakten flashen, und schauen, was passiert.
    Ich melde mich am späteren Abend.

    Sollte das am Bootloader hängen, dass das letzte Update vom August 2014 nicht mit Open ATV 5.1 rennt, geht auch diese zurück.
    750MHz und OpenATV 5.1 sind die Grundvoraussetzungen für den Betrieb^^

    Bis später Ihr Lieben^^
    Geändert von MatthiasDVB (04.09.2015 um 12:29 Uhr)

  9. #9
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    333
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    AX-Odin
     
     
    Box 4:
    andere
     
     
    Das Original Image kannst du vergessen,ist bei mir nie gelaufen.
    Beim AX-Odin sind wohl einige Blindgänger im Umlauf.
    Geändert von beno80 (04.09.2015 um 12:37 Uhr)

  10. #10
    Mitglied
    Registriert seit
    27.08.2014
    Beiträge
    86
    Total Downloaded
    28,48 MB
    Total Downloaded
    28,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+DUO2 mit OpenATV 6.1
     
     
    Box 2:
    AXODIN mit OpenATV 6.1
     
     
    Also mein Odin läuft mit Bootloader 751 MHz und 5.1 ohne Probleme.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com