Seite 16 von 16 ErsteErste ... 6141516
Ergebnis 151 bis 160 von 160

Thema: openATV 7.2

  1. #151
    Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    3.002
    Thanks (gegeben)
    1837
    Thanks (bekommen)
    2681
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    AX HD51 4k mit OATV 7.1
     
     
    Box 2:
    Zgemma H7S mit OATV 7.1
     
     
    Box 3:
    AMIKO 4k51 Open ATV 7.0
     
     
    Box 4:
    Intel NUC + Raspi 3b mit KODI 19.4
     
     
    Gibt es eigentlich jemanden der sich das Problem mit der nicht funktionierenden DVD Wiedergabe anschauen bzw. fixen kann .
    Seit über einem Jahr geht es nicht mehr unter 7.0 ,7.1 und auch nicht unter 7.2 !

    Nach Auswahl des ISO-Files bzw. der DVD (ext. LW) machen alle meine Boxen einen reboot . Kein Crashlog vorhanden .
    Totgesagte leben länger .
    Zitat aus VTI Forum
    : Ja, und mit dem „Trollupdate“ gibt auch, kein Grund mehr auf andere „OPEN-IMAGES“ zu wechseln oder neidisch zu sein.

  2. Thanks Jogibär bedankten sich
    •   Alt Advertising

       

  3. #152
    Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.655
    Thanks (gegeben)
    1290
    Thanks (bekommen)
    544
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDanke
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    Moin,
    Hab das 7.2 vom 01.12. installiert, und auch schon mit früheren 7.2 Images bemerkt, das wenn ich die mute-Taste drücke, so nach ca. 8-10 Sekunden der Ton sich selbstständig wieder aktiviert.Manchmal dauert es auch etwas länger.
    Das passiert aber nur einmalig.... wenn ich danach nochmal die mute-Taste drücke, bleibt der Ton wie gewünscht aus.....
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  4. #153
    Avatar von Jogibär
    Registriert seit
    01.05.2022
    Beiträge
    1.327
    Thanks (gegeben)
    1806
    Thanks (bekommen)
    783
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    Gigablue Ue4k 6.4-7.1-7.2
     
     
    Box 2:
    Anadol Multibox twin 6.4
     
     
    Box 3:
    Anadol Multibox combo 6.4
     
     
    Bei welcher deiner box? Habe gerade 7.2 gebootet und mute gedrückt, nach 2 min. Ist es immer noch aktiv auch so lange ich hier schon schreibe.
    Nö geht nicht von alleine weg.
    Wer dich dazu bringt, Absurditäten zu glauben, bringt dich auch dazu, Ungeheuerlichkeiten zu tun.

  5. #154
    Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.655
    Thanks (gegeben)
    1290
    Thanks (bekommen)
    544
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDanke
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    Bei der GB UE 4K
    ....
    edit
    Wie gesagt es passiert nicht immer.
    ist ja auch kein Beinbruch.... aber ich werde das weiterhin beobachten
    Geändert von jorgo (Gestern um 12:06 Uhr)
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  6. Thanks Jogibär bedankten sich
  7. #155
    Avatar von Mr.Servo
    Registriert seit
    10.08.2020
    Ort
    Pfalz / Palatinate
    Beiträge
    1.807
    Thanks (gegeben)
    1266
    Thanks (bekommen)
    1539
    Total Downloaded
    56,91 MB
    Total Downloaded
    56,91 MB
    ReceiverDanke
    Box 1:
    GigaBlue UHD UE 4k Cable (openATV 7.2)
     
     
    Box 2:
    Mut@nt HD51 4k Cable (openATV 7.2)
     
     
    Zitat Zitat von jorgo Beitrag anzeigen
    Hab das 7.2 vom 01.12. installiert, und auch schon mit früheren 7.2 Images bemerkt, das wenn ich die mute-Taste drücke, so nach ca. 8-10 Sekunden der Ton sich selbstständig wieder aktiviert.Manchmal dauert es auch etwas länger. Das passiert aber nur einmalig.... wenn ich danach nochmal die mute-Taste drücke, bleibt der Ton wie gewünscht aus.....
    Joh, das Problem habe ich auch bei meiner GBUE4K! Ich dachte mir aber nur ich hätte das Problem und das läge wohl an meiner Kombi 'GBUE4K -> Panasonic-OLED -> Bose-Surroundanlage' und am Panasonic-OLED, der hier evtl. nicht korrekt bei CEC-Befehlen pariert oder sowas in der Art.

    Na dann sind wir schon zu Zweit!

    Gruß.....Mr.Servo
    Alle Menschen sind schlau! Die einen vorher - die anderen nachher... / All people are smart! Some before - others after...

  8. Thanks jorgo bedankten sich
  9. #156
    Avatar von Jogibär
    Registriert seit
    01.05.2022
    Beiträge
    1.327
    Thanks (gegeben)
    1806
    Thanks (bekommen)
    783
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    Gigablue Ue4k 6.4-7.1-7.2
     
     
    Box 2:
    Anadol Multibox twin 6.4
     
     
    Box 3:
    Anadol Multibox combo 6.4
     
     
    Kein cec aktiv bei mir.
    Wer dich dazu bringt, Absurditäten zu glauben, bringt dich auch dazu, Ungeheuerlichkeiten zu tun.

  10. #157
    Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.655
    Thanks (gegeben)
    1290
    Thanks (bekommen)
    544
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDanke
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     

    Smile

    Na dann sind wir ja schon zu zweit, @Mr.Servo...

    Umd nein, @Jogibär ich hab kein CEC aktiviert.

    Grusd:
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  11. Thanks Jogibär bedankten sich
  12. #158
    Anfänger
    Registriert seit
    30.12.2017
    Beiträge
    2
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    801,3 KB
    Total Downloaded
    801,3 KB
    ReceiverDanke
    Habs gerade bei meiner GB UE 4K ausprobiert und auch nach Neustart bleibt Mute aktiv ,auch nach dem erstenmal drücken, schon komisch ?

  13. #159
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    2.284
    Thanks (gegeben)
    576
    Thanks (bekommen)
    1441
    Total Downloaded
    465,3 KB
    Total Downloaded
    465,3 KB
    ReceiverDanke
    Box 1:
    Mutant HD51 mit ATV 7.0 / 7.1 / 7.2
     
     
    Box 2:
    OSmio4K+ mit ATV 7.0 / 7.1 / 7.2
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.1
     
     
    Box 4:
    OS mini mit ATV 7.1
     
     
    Box 5:
    Xpeed LX CLASS S2 mit ATV 7.1
     
     
    Sorry,du stellst es auf Mute ein,dann machst du einen Neustart und danach ist es immer noch Mute aktiv?Weil gleiches habe ich hier gerade mehrmals versucht,aber nach Neustart ist der Ton wieder da.
    Gio60 = (Ex) giopet forza Casteddu

  14. #160
    Senior Mitglied
    Registriert seit
    04.08.2014
    Beiträge
    114
    Thanks (gegeben)
    22
    Thanks (bekommen)
    18
    Total Downloaded
    500,55 MB
    Total Downloaded
    500,55 MB
    ReceiverDanke
    Zitat Zitat von Captain Beitrag anzeigen
    bei welche box ?

    hatte ich bei meiner noch nicht gehabt
    Hi Captain,
    noch ein Beispiel mit meiner ZGemma H7S. Könnte noch einige posten.
    Ich denke dass der Fehler wohl im C++-Code liegt.
    So kann ich das Image leider nicht verwenden. Bleibe jetzt bei dem 7.0. Schade, da das 7.2 bis auf diesen Fehler super auf meiner Box läuft.


    Trotzdem Danke.

    Gruss

    Edit: Mit neuestem jungfräulichem 7.0 gleicher Fehler...
    Angehängte Dateien Angehängte Dateien
    Geändert von tecfan69 (Heute um 03:14 Uhr)


Seite 16 von 16 ErsteErste ... 6141516

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2022 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com