Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31
  1. #1
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    762
    Thanks (gegeben)
    17
    Thanks (bekommen)
    82
    Total Downloaded
    226,81 MB
    Total Downloaded
    226,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD Octagon SF 8008
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     

    Feedback ATV7.0 von Octaon SF 8008 4k

    Also nach der Installation fragt er nach der Netzwerkverbindung, leider funktioniert diese nicht. Auch eine Manuelle Einstellung Zeigt er mir keine IP-Adresse an.
    Die Box schon mehrfach neu gestartet brauchte leider nicht Router auch schon neu gestartet.
    DHCP mal an und mal aus gehabt.
    Images: openatv-7.0-sf8008-20210627_recovery_emmc.zip

  2. Thanks 4l3x2k bedankten sich
    •   Alt Advertising

       

  3. #2

    Registriert seit
    20.12.2016
    Beiträge
    902
    Thanks (gegeben)
    271
    Thanks (bekommen)
    472
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.3
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 7.0
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Welches Netzwerk denn?

    LAN, WLAN, extra Adapter?

  4. #3
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    762
    Thanks (gegeben)
    17
    Thanks (bekommen)
    82
    Themenstarter
    Total Downloaded
    226,81 MB
    Total Downloaded
    226,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD Octagon SF 8008
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    LAN Verbindung.

  5. #4

    Registriert seit
    20.12.2016
    Beiträge
    902
    Thanks (gegeben)
    271
    Thanks (bekommen)
    472
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.3
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 7.0
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Und was genau geht nicht?

  6. #5
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    762
    Thanks (gegeben)
    17
    Thanks (bekommen)
    82
    Themenstarter
    Total Downloaded
    226,81 MB
    Total Downloaded
    226,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD Octagon SF 8008
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Er zeigt mir keine verbindung an. Keine P Adresse.
    Netzwerktest:
    LAN Adapter OK
    Lokales Netzwerk OK
    DHCP OK
    IP Adresse: NICHT BESTÄTIGT
    NameServer OK

  7. #6

    Registriert seit
    20.12.2016
    Beiträge
    902
    Thanks (gegeben)
    271
    Thanks (bekommen)
    472
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.3
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 7.0
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Kann ich so erstmal nicht bestätigen.

    Feedback ATV7.0 von Octaon SF 8008 4k-1_0_19_6c_c_85_ffff0000_0_0_0_20210630145738.jpg

    Feedback ATV7.0 von Octaon SF 8008 4k-1_0_19_6c_c_85_ffff0000_0_0_0_20210630145652.jpg

    Hast du sonst noch was gestellt? Manuell IP vergeben?

  8. Thanks jogibär bedankten sich
  9. #7
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    762
    Thanks (gegeben)
    17
    Thanks (bekommen)
    82
    Themenstarter
    Total Downloaded
    226,81 MB
    Total Downloaded
    226,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD Octagon SF 8008
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Feedback ATV7.0 von Octaon SF 8008 4k-20210630_150110.jpg
    Seltsam.
    Voher hat es immer auf Anhieb gklappt, nur mit der 7.0 nicht.

  10. #8

    Registriert seit
    20.12.2016
    Beiträge
    902
    Thanks (gegeben)
    271
    Thanks (bekommen)
    472
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.3
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 7.0
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Eventuell mal die Box herunterfahren (Deep-Standby). Anschließend den Router neu starten und die Box danach wieder hochfahren.

    Am besten in dieser Reihenfolge.

  11. #9
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    762
    Thanks (gegeben)
    17
    Thanks (bekommen)
    82
    Themenstarter
    Total Downloaded
    226,81 MB
    Total Downloaded
    226,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD Octagon SF 8008
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    ok alles so gemacht, brachte leider nix

  12. #10

    Registriert seit
    20.12.2016
    Beiträge
    902
    Thanks (gegeben)
    271
    Thanks (bekommen)
    472
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.3
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 7.0
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Sauber geflasht oder mit Übernahme? Wobei, der Startssistent kommt mit Übernahme gar nicht.

    Was zeigt Menü - Informationen - Netzwerk?

    EDIT
    Kabel richtig gesteckt?
    Geändert von 4l3x2k (30.06.2021 um 14:26 Uhr)


Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com