Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 28 von 28
  1. #21
    Anfänger
    Registriert seit
    08.02.2022
    Beiträge
    14
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    @Bernd60 do you have the same box as me ? sf8008 ?

    •   Alt Advertising

       

  2. #22
    Mitglied
    Registriert seit
    26.07.2014
    Beiträge
    73
    Thanks (gegeben)
    45
    Thanks (bekommen)
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    VU+ Zero 4K
     
     
    Box 2:
    GigaBlue UHD IP 4K
     
     
    no i have a vu+ Zero 4k and a gbip uhd

  3. Thanks samide bedankten sich
  4. #23
    Anfänger
    Registriert seit
    08.02.2022
    Beiträge
    14
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    update , on 7.0 when I run lsusb I can see my wifi usb recognized
    Code:
    Bus 003 Device 002: ID 0bda:b812
    but still no WLAN menu appear in settings

    thats really strange

    I found this thread WLAN Stick help which drivers
    but I have trouble changing coherent_pool to anything other than 2M will hung the box on booting

    any ideas ?

  5. #24
    Anfänger
    Registriert seit
    08.02.2022
    Beiträge
    14
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    I see now 7.0 is stable and 6.4 is eol
    I installed the latest 7.0 and 88x2bu driver still not working - no wlan for me
    what we can hope next regard fixing this ?

  6. #25
    Avatar von Jogibär
    Registriert seit
    01.05.2022
    Beiträge
    2.639
    Thanks (gegeben)
    3777
    Thanks (bekommen)
    1540
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    Gigablue Ue4k ATV 7.4 spiel image
     
     
    Box 2:
    HDF 7.3
     
     
    Box 3:
    HDF 7.3
     
     
    Zitat by @captain

    Yes, it's the kernel, it's known, I've been waiting for a fix from China for a long time
    Wer dich dazu bringt, Absurditäten zu glauben, bringt dich auch dazu, Ungeheuerlichkeiten zu tun.

  7. #26
    Anfänger
    Registriert seit
    08.02.2022
    Beiträge
    14
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    @Jogibär thank you for clarification
    6.4 and 7.0 have 4.4.35 i think fix should be possible why it's taking so long even after the stable release ?

  8. #27
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    25.125
    Thanks (gegeben)
    4729
    Thanks (bekommen)
    9189
    Total Downloaded
    596,61 MB
    Total Downloaded
    596,61 MB
    ReceiverDanke
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    That question goes to?
    ...waiting for a fix from China for a long time...
    There is nothing, we can do.
    Grüßle
    Ralf
    ---------------------------------------------
    Gigablue Quad4K-mixed, UE4K, Trio4K, Quad_Plus-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
    Astra 19.2E UniCable & KabelBW, oATV/teamBlue
    (u.a.: DM900uhd,Vu+Duo,ZGemma H9Twin & H7S), PC-DVB-S/C/T, Xtreamer, BDP5200, Philips 24PFS4022/12, 65OLED855/12,UE32C5700, RPi3+
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. Thanks Jogibär bedankten sich
  10. #28
    Anfänger
    Registriert seit
    08.02.2022
    Beiträge
    14
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    @Papi2000 sorry , can you explain more ?
    you mean OpenATV can't fix it ? why ? what's the problem ? why it was working in 6.4 and not in 7.0 ? when they are using the same 4.4.35 kernel ?
    what changed and made it to break ?


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2024 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com