Seite 6 von 16 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 155
  1. #51
    Mitglied
    Registriert seit
    26.04.2014
    Beiträge
    30
    Thanks (gegeben)
    8
    Thanks (bekommen)
    3
    Total Downloaded
    12,62 MB
    Total Downloaded
    12,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Air Digital Zgemma H92S
     
     
    Gleiches bei mir mit aktuellstem 6.5 von heute Deinstallieren, und dann neu, behebt den Fehler nicht. Habe eine Gigablue Quad 4K

    •   Alt Advertising

       

  2. #52
    Mitglied
    Registriert seit
    03.10.2020
    Beiträge
    44
    Thanks (gegeben)
    10
    Thanks (bekommen)
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX 4K-Box HD61
     
     
    Leider bei mir auch - Image von 08.05.21 ...

  3. #53
    Senior Mitglied Avatar von Panther-6
    Registriert seit
    24.05.2014
    Beiträge
    464
    Thanks (gegeben)
    179
    Thanks (bekommen)
    60
    Total Downloaded
    15,55 MB
    Total Downloaded
    15,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    Edision OS mini
     
     
    Hatte erst das Image vom 05.05.2021 installiert und heute das vom 07.05.2021. Beide sauber geflasht. Evtl. kommt heute ein neues mit dem es klappt?

  4. #54
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.015
    Thanks (gegeben)
    262
    Thanks (bekommen)
    592
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Habe hier Image von Gestern und es passt,könnte vielleicht auch mit euren Einstellungen im Plugin zu tun haben,ein Debuglog wäre da nicht verkehrt,gebe es aber auch weiter an @jbleyel

    Nachtrag:hattet ihr auch die e2iplayer dependents deinstalliert?Weil hier hatte ich beides deinstalliert.
    Geändert von Gio60 (08.05.2021 um 11:58 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  5. #55
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.015
    Thanks (gegeben)
    262
    Thanks (bekommen)
    592
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Weiße Seite posting.....
    Gio60 = (Ex) giopet e forza Casteddu

  6. Thanks Anskar bedankten sich
  7. #56
    Mitglied
    Registriert seit
    24.08.2014
    Beiträge
    85
    Thanks (gegeben)
    18
    Thanks (bekommen)
    44
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo2
     
     
    Box 2:
    Vu Solo 4k
     
     
    Box 3:
    Dreambox 920
     
     
    Ich hab mal hostxxx auf Pyton3 erstellt.
    Rar entpacken, und die Ordner manuell verschieben.
    Könnte auch ne ipk erstellen, wenn es gebraucht werden sollte.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken E2iPlayer in oATV6.5 Austesten-xxx.jpg  
    Angehängte Dateien Angehängte Dateien

  8. Thanks jogibär, Panther-6 bedankten sich
  9. #57
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.472
    Thanks (gegeben)
    4105
    Thanks (bekommen)
    1072
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    So ich habe heute auch 6.5 sauber geflasht. Nach Installation des Players kommt folgende Fehlermeldung.
    Ex Highflyer

  10. #58
    Mitglied
    Registriert seit
    24.08.2014
    Beiträge
    85
    Thanks (gegeben)
    18
    Thanks (bekommen)
    44
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo2
     
     
    Box 2:
    Vu Solo 4k
     
     
    Box 3:
    Dreambox 920
     
     
    Bis der Fehler behoben ist, könnte man es auch vom git runterladen, und manual nach extensions verschieben:
    GitHub - oe-mirrors/e2iplayer
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken E2iPlayer in oATV6.5 Austesten-gitlab.jpg  

  11. Thanks jogibär, osianese, Tzt, Panther-6 bedankten sich
  12. #59
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.472
    Thanks (gegeben)
    4105
    Thanks (bekommen)
    1072
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Danke,so konnte ich ihn nutzen.deine xxx gehen auch. Nur beim grüne pfeil kommt noch ein bs oder wenn man einstellungen speichern möchte.
    Auch bei filmpalast kommt noch die fehler meldung.
    Ex Highflyer

  13. #60
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.015
    Thanks (gegeben)
    262
    Thanks (bekommen)
    592
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Nur Komisch, daß es hier funktioniert, habe ja nichts anderes gemacht

    Nachtrag: Echt komisch,gerade wieder getestet und Fehlermeldung wieder da,gelöscht und wieder installiert und passt dann wieder,bleibt nur morgiges Image Update abzuwarten,dann sollte es auch wieder bei allen passen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken E2iPlayer in oATV6.5 Austesten-1_0_19_283d_3fb_1_c00000_0_0_0_20210508152034.jpg   E2iPlayer in oATV6.5 Austesten-1_0_19_283d_3fb_1_c00000_0_0_0_20210508152059.jpg  

    E2iPlayer in oATV6.5 Austesten-1_0_19_283d_3fb_1_c00000_0_0_0_20210508152119.jpg  
    Geändert von Gio60 (08.05.2021 um 14:22 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu


Seite 6 von 16 ErsteErste ... 45678 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com