Seite 3 von 16 ErsteErste 1234513 ... LetzteLetzte
Ergebnis 21 bis 30 von 155
  1. #21
    Avatar von Pike_Bishop
    Registriert seit
    11.02.2020
    Ort
    here and there
    Beiträge
    691
    Thanks (gegeben)
    196
    Thanks (bekommen)
    398
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD2400
     
     
    Box 2:
    VU Ultimo 4K
     
     
    Box 3:
    Octagon SF8008
     
     
    Box 4:
    Gigablue Trio 4K
     
     
    Box 5:
    VDR
     
     
    Hi,

    Man kann nicht generell sagen das z.b: Filmpalast nicht geht (es stimmt zwar schon das die meisten vermutlich fast alle Hoster da nicht funktionieren) aber z.b: Mixdrop
    hab ich vor ein paar Tagen getestet der ging im Filmpalast.
    vivo.sx ging da z.b: aber nicht, doch grade der ging immer gut in letzter Zeit im OpenATV-6.4
    evoload usw. geht da auch nicht.


    Grüsse
    Pike

  2. Thanks jogibär bedankten sich
    •   Alt Advertising

       

  3. #22
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.472
    Thanks (gegeben)
    4105
    Thanks (bekommen)
    1072
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Das meinte ich mit meinem vorpost. Jeder hier benutzt eine andere verion,die sich minimal unterscheiden.
    Den genau was du sagst was nicht geht,geht hier mit evoload z.b. bei filmpalast. Mixdrop taucht da schon wochen bei mir nicht mehr auf.
    Geändert von jogibär (03.05.2021 um 10:25 Uhr)

  4. #23
    Mitglied
    Registriert seit
    03.10.2020
    Beiträge
    44
    Thanks (gegeben)
    10
    Thanks (bekommen)
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX 4K-Box HD61
     
     
    Deutsche Tastatur wird nicht richtig angezeigt (weißer Adler auf weißem Grund)- man sieht die Buchstaben nicht sind aber da

    Suche startet dann Systemabsturz siehe Log

    Letzte update von maxibambi war ne übernahme des fixes vom zadmario und ihre updates landen nicht auf dem feed.
    Auch fliesen die updates vom samsamsam in die zadmario updates mit ein
    Bin für Maxbambi da vieles dt Dienste besser Supportet werden. Zb Suchfunktion geht, Hoster laufen die bei zadmario nicht gehen
    Angehängte Dateien Angehängte Dateien
    Geändert von Tzt (03.05.2021 um 11:17 Uhr)

  5. #24
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.472
    Thanks (gegeben)
    4105
    Thanks (bekommen)
    1072
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Ok hab mal maxibambi eingestellt.
    Da wird mir bei filmpalast eine fehlermeldung gezeigt aber geht trotzdem.
    Was mir wichtig ist scheint da auch zu gehen inklusive downloaden in 6.4
    Ard und Zdf gehen
    Yt geht
    Serienstream.to geht
    Filmpalast und kinox geht
    Watch wrestling geht
    Arte geht
    Bild de geht
    Geändert von jogibär (03.05.2021 um 13:43 Uhr)

  6. Thanks Tzt bedankten sich
  7. #25
    Senior Mitglied
    Registriert seit
    13.09.2014
    Beiträge
    791
    Thanks (gegeben)
    11
    Thanks (bekommen)
    183
    Themenstarter
    Total Downloaded
    187,83 MB
    Total Downloaded
    187,83 MB
    ReceiverDankeAktivitäten
    hi

    @jogibär , kannst du es dann auch testen unter 6.5 ob es da auch geht


    wer kann den eigentlich mit testen auf 6.5
    Geändert von kitte888 (03.05.2021 um 16:38 Uhr)

  8. #26
    Mitglied
    Registriert seit
    24.08.2014
    Beiträge
    85
    Thanks (gegeben)
    18
    Thanks (bekommen)
    44
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo2
     
     
    Box 2:
    Vu Solo 4k
     
     
    Box 3:
    Dreambox 920
     
     
    Ich hab mal 6.5 auf meiner Testbox Duo2 installiert, und mach mal im Hintergrund mit.

  9. #27
    Mitglied
    Registriert seit
    24.08.2014
    Beiträge
    85
    Thanks (gegeben)
    18
    Thanks (bekommen)
    44
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo2
     
     
    Box 2:
    Vu Solo 4k
     
     
    Box 3:
    Dreambox 920
     
     
    Der Fehler liegt tatsächlich darin, das die Version von Zdmario verwendet wird, um auf Python3 zu portieren.
    Mir war schon heute Morgen aufgefallen, das die Einträge beim urlparser im hostMap nicht nach Alphabet geordnet sind.
    Die parser-Einträge stimmen auch nicht, daher können die Steamanbieter nicht geöffnet werden.
    Die werden/können auch mit Python2 nicht geöffnet werden, da die Einträge falsch sind.
    Geändert von Petry1 (03.05.2021 um 18:05 Uhr)

  10. Thanks jogibär bedankten sich
  11. #28
    Senior Mitglied
    Registriert seit
    13.09.2014
    Beiträge
    791
    Thanks (gegeben)
    11
    Thanks (bekommen)
    183
    Themenstarter
    Total Downloaded
    187,83 MB
    Total Downloaded
    187,83 MB
    ReceiverDankeAktivitäten
    hi

    können wir die austauschen zum testen

    habe bei der einen auch die adresse abgeändert

    ich hatte dich noch gefragt ob du pthon kannst , scheint ja der fall zu sein

    und dein e2iplayer geskinnt

  12. #29

    Registriert seit
    02.09.2014
    Beiträge
    37
    Thanks (gegeben)
    0
    Thanks (bekommen)
    39
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo4K - OpenATV 6.4
     
     
    Box 2:
    Solo4K - OpenATV 6.4
     
     
    Box 3:
    Solo2 - OpenATV 6.5
     
     
    Also ..
    Ich hab mal den e2iplayer auf meiner 6.4 Box installiert und mal die Hosts durchgeklickt.
    90% der Hosts gehen nicht.

    Das kann und werde ich nicht fixen.

    Testet das auch jemand oder ist die Version von Zdmario die falsche Basis.
    Master of e2Remote : the best enigma2 iOS App ever.

  13. #30

    Registriert seit
    02.09.2014
    Beiträge
    37
    Thanks (gegeben)
    0
    Thanks (bekommen)
    39
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo4K - OpenATV 6.4
     
     
    Box 2:
    Solo4K - OpenATV 6.4
     
     
    Box 3:
    Solo2 - OpenATV 6.5
     
     
    Zitat Zitat von Petry1 Beitrag anzeigen
    Der Fehler liegt tatsächlich darin, das die Version von Zdmario verwendet wird, um auf Python3 zu portieren.
    Mir war schon heute Morgen aufgefallen, das die Einträge beim urlparser im hostMap nicht nach Alphabet geordnet sind.
    Die parser-Einträge stimmen auch nicht, daher können die Steamanbieter nicht geöffnet werden.
    Die werden/können auch mit Python2 nicht geöffnet werden, da die Einträge falsch sind.
    Hi @Petry1, welche ist denn dan die richtige?
    Die vom Zdmario liegt doch auf dem Feed von 6.4.
    Master of e2Remote : the best enigma2 iOS App ever.


Seite 3 von 16 ErsteErste 1234513 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com