Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Mitglied
    Registriert seit
    27.02.2014
    Beiträge
    33
    Thanks (gegeben)
    0
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    OpeTV-6.5 -no have enigma2-plugin Service App

    Hi

    OpenATV-6.5
    VU+Zero-4K

    no have enigma2-plugin Service App download
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken OpeTV-6.5 -no have enigma2-plugin Service App-servicapp.jpg   OpeTV-6.5 -no have enigma2-plugin Service App-asss.jpg  


  2. Thanks dragotod, anzonl bedankten sich
    •   Alt Advertising

       

  3. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.164
    Thanks (gegeben)
    690
    Thanks (bekommen)
    18470
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    yes service app not ready, we wait plugin coder can help


    openATV we are open Source

    Boykott GPL violator

  4. Thanks dragotod, anzonl bedankten sich
  5. #3
    Mitglied
    Registriert seit
    09.10.2020
    Beiträge
    48
    Thanks (gegeben)
    4
    Thanks (bekommen)
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    AX HD60 - Plugin serviceapp fehlt -> kein Ton auf YouTube

    Guten Morgen alle ,
    Hier ist das Problem zurückgegeben.
    Ich habe auf openatv 6.5 aktualisiert.
    Ich weiß nicht, wie ich das serviceapp-Plugin installieren soll, um Sound mit youtube zu haben. Er sagt mir, dass er dieses Paket nicht finden kann.
    mit open atv 6.4 hatte ich es ohne schwierigkeiten installiert.
    Hat jemand eine Idee?

    Hier ist die Anweisung:
    opkg install ffmpeg exteplayer3 enigma2-plugin-extensions-serviceapp

    oder
    opkg install enigma2-plugin-systemplugins-serviceapp

  6. #4
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    1.411
    Thanks (gegeben)
    328
    Thanks (bekommen)
    809
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga UE 4 K
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    Box 3:
    Oktagon SF8008 4K
     
     
    6.5 ist noch nicht soweit,

    bleibe bei 6.4 da funktioniert ja alles.
    Gruß Lippei


    Gigablue UE 4K,openATV 6.4
    Osmio + 4K,openATV 6.4

    AX HD61 4K UHD,1000GB HDD








  7. Thanks Old bedankten sich
  8. #5
    Mitglied
    Registriert seit
    09.10.2020
    Beiträge
    48
    Thanks (gegeben)
    4
    Thanks (bekommen)
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Guten Morgen alle ,

    Ich habe das gleiche Problem. serviceapp kann nicht installiert werden.
    Ich habe ein Upgrade auf OpenATV 6.5 auf einer mutant HD60 4H- durchgeführt
    Ich weiß nicht, wie ich das serviceapp-Plugin installieren soll, um Sound mit youtube zu haben. Er sagt mir, dass er dieses Paket nicht finden kann.
    mit open atv 6.4 hatte ich es ohne schwierigkeiten installiert.
    Hat jemand eine Idee?

    Hier ist die Anweisung:
    opkg install ffmpeg exteplayer3 enigma2-plugin-extensions-serviceapp

    oder
    opkg install enigma2-plugin-systemplugins-serviceapp

  9. #6
    Avatar von Mr.Servo
    Registriert seit
    10.08.2020
    Ort
    Pfalz / Palatinate
    Beiträge
    747
    Thanks (gegeben)
    460
    Thanks (bekommen)
    482
    Total Downloaded
    20,79 MB
    Total Downloaded
    20,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD UE 4k Cable (OpenATV 6.4)
     
     
    Box 2:
    Mut@nt HD51 4k Cable (OpenATV 6.4)
     
     
    Hi kolo99,

    Tipp: Du mußt einfach Deine Frage häufiger stellen, d.h. hier im gesamten Forum mehrfachst verteilen. Ab ca. 50x nachfragen wird sich der Quellcode im GitHub nämlich von selbst von PY2 auf PY3 umstellen.

    Gruß.....Mr.Servo
    Wissen ist das einzige Gut, das sich vermehrt, wenn man es teilt. / Knowledge is the only resource that increases when shared.

  10. Thanks jogibär, Doctor Who, flosse7 bedankten sich
  11. #7
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    1.825
    Thanks (gegeben)
    2876
    Thanks (bekommen)
    706
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Zitat Zitat von kolo99 Beitrag anzeigen
    Guten Morgen alle ,

    Ich habe das gleiche Problem. serviceapp kann nicht installiert werden.
    Ich habe ein Upgrade auf OpenATV 6.5 auf einer mutant HD60 4H- durchgeführt
    Ich weiß nicht, wie ich das serviceapp-Plugin installieren soll, um Sound mit youtube zu haben. Er sagt mir, dass er dieses Paket nicht finden kann.
    mit open atv 6.4 hatte ich es ohne schwierigkeiten installiert.
    Hat jemand eine Idee?

    Hier ist die Anweisung:
    opkg install ffmpeg exteplayer3 enigma2-plugin-extensions-serviceapp

    oder
    opkg install enigma2-plugin-systemplugins-serviceapp
    6.5 = kein seviceapp und noch vieles mehr = Alpha Status
    Geändert von jogibär (25.02.2021 um 11:46 Uhr)

  12. Thanks Old, Doctor Who bedankten sich
  13. #8
    Mitglied
    Registriert seit
    09.10.2020
    Beiträge
    48
    Thanks (gegeben)
    4
    Thanks (bekommen)
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    keine Service-App? es ist sehr unglücklich, weil ich mit youtube video 4 keinen sound mehr habe.
    Ich bin in diesem Fall nicht der einzige.
    wie geht es Dir ??

    Verwenden Sie nicht 6.5 und gehen Sie zurück zu 6.4?
    Geändert von kolo99 (25.02.2021 um 12:01 Uhr)

  14. #9
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    2.577
    Thanks (gegeben)
    288
    Thanks (bekommen)
    1807
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    @kolo99
    Das 6.5 ist nicht für den Produktiveinsatz gedacht du hast also falsche Erwartungen an das Image.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid Zugang erwerbt dann verwendet bitte meinen Partnerlink um euch auch weiterhin die Funktion des Premiumanbieters gewährleisten zu können.

  15. Thanks jogibär, Old, flosse7 bedankten sich
  16. #10
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    1.825
    Thanks (gegeben)
    2876
    Thanks (bekommen)
    706
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Zitat Zitat von kolo99 Beitrag anzeigen
    keine Service-App? es ist sehr unglücklich, weil ich mit youtube video 4 keinen sound mehr habe.
    Ich bin in diesem Fall nicht der einzige.
    wie geht es Dir ??

    Verwenden Sie nicht 6.5 und gehen Sie zurück zu 6.4?
    Ich werde 6.5 frühestens im beta status verwenden und testen. 6.4 ist doch perfekt

  17. Thanks Old, Doctor Who bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com