Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    02.07.2014
    Beiträge
    19
    Thanks (gegeben)
    6
    Thanks (bekommen)
    3
    Total Downloaded
    764,4 KB
    Total Downloaded
    764,4 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4k
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Box 3:
    Gigablue Quad Plus
     
     

    Software vom 9.07. Kabelsuchlauf Probleme

    Ich habe die Software 6.4 vom 9.07. neu aufgespielt leider funktioniert der Suchlauf bei Kabeltuner nicht auch nach Stunden ist der Suchlauf nicht abgeschlossen.
    Kann das jemand bestättigen.
    Ist kein Beinbruch habe ja noch meine Sicherung , aber könnte für die Zukunft ein Problem sein oder bei Neuinstallation

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    1.227
    Thanks (gegeben)
    794
    Thanks (bekommen)
    1109
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Hd51 4k mit OATV 6.4+7.0
     
     
    Box 2:
    Zgemma H7S mit OATV 6.4
     
     
    Box 3:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 4:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Zeige uns doch bitte deine Einstellungen:

    Software vom 9.07. Kabelsuchlauf Probleme-cable-tuner.jpg

    Welchen Kabel Anbieter hast du ?
    Ab September 2021 zeigt der öffentlich rechtliche Sender One zum ersten Mal die zwölfte Staffel der neuen Doctor Who Serie in der Free-TV Premiere

  3. Thanks jogibär, kanal19 bedankten sich
  4. #3
    Anfänger
    Registriert seit
    02.07.2014
    Beiträge
    19
    Thanks (gegeben)
    6
    Thanks (bekommen)
    3
    Themenstarter
    Total Downloaded
    764,4 KB
    Total Downloaded
    764,4 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4k
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Danke Doctor Who ,
    keine Ahnung woran es gelegen hat . Heute nochmal Suchlauf gestartet und es funktionierte wie gewohnt.
    Deine Einstellungen sind die gleichen wie meine. Da scheint wohl gestern etwas schiefgelaufen zu sein. Bisher hatte ich dies nicht gehabt und glaubte das etwas am Suchlauf verändert wurde.
    Da ich die Software noch ein zweites Mal installiert hatte und das gleiche Problem auftauchte , vermutete ich ein Problem in der Software.
    Nun denn , läuft alles wie gewohnt.
    Problem kann als behoben makiert werden

  5. Thanks Doctor Who bedankten sich
  6. #4
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.911
    Thanks (gegeben)
    872
    Thanks (bekommen)
    2977
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von kanal19 Beitrag anzeigen
    Problem kann als behoben makiert werden
    Erledigt ...
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


  7. Thanks kanal19 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com