Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Senior Mitglied
    Registriert seit
    21.06.2017
    Beiträge
    100
    Thanks (gegeben)
    32
    Thanks (bekommen)
    6
    Total Downloaded
    177,9 KB
    Total Downloaded
    177,9 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4K, oATV 6.4, LAN
     
     
    Box 2:
    Gigablue IP 4K, oATV 6.4, LAN
     
     

    Meine Box meint, ...

    ... das sollte ich mal an euch schicken (Anhang)



    Bluescreen. Läuft aber nach GUI Neustart wieder anstandslos...
    Angehängte Dateien Angehängte Dateien
    Geändert von McRyder (02.06.2021 um 18:13 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.457
    Thanks (gegeben)
    4092
    Thanks (bekommen)
    1067
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Wie ich in deinem anderem tread schon schrieb, deine tastenbelegung passt nicht.
    https://www.opena.tv/openatv-6-4-rue...-new-post.html
    Geändert von jogibär (02.06.2021 um 19:14 Uhr)
    Ex Highflyer


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com