Ergebnis 1 bis 3 von 3
  1. #1
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.344
    Thanks (gegeben)
    881
    Thanks (bekommen)
    373
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     

    Flashen online /lokal verursacht BS...

    Wie oben erwähnt heute morgen bei meiner GB UE 4K....
    Mehrmals versucht mit Image vom 10.05.
    Ist da iwas bekannt?
    Craschlog kann ich erst heute Nachmittag posten...

    jorgo

    Gesendet von meinem SM-A125F mit Tapatalk
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.019
    Thanks (gegeben)
    264
    Thanks (bekommen)
    598
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Was für ein Medium benutzt du dafür, USB Stick oder HDD? Mal mit anderen USB Stick oder HDD versucht? Weil hier Flashe ich nur Online auf allen meinen Receivern, doch passt hier alles, kein Crash.
    Gio60 = (Ex) giopet e forza Casteddu

  3. #3
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.344
    Thanks (gegeben)
    881
    Thanks (bekommen)
    373
    Themenstarter
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    Läuft wieder normal.
    Benutze dafür einen 7GB Stick.

    Unter Mountverwaltung musste ich ihn neu in /media/usb/ mounten...

    Da stand heute morgen was anderes, deswegen wohl der BS?

    Gruss


    Gesendet von meinem SM-A125F mit Tapatalk
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  4. Thanks jogibär bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com