Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Senior Mitglied Avatar von Scoty43
    Registriert seit
    16.05.2017
    Ort
    Erde
    Beiträge
    377
    Thanks (gegeben)
    202
    Thanks (bekommen)
    15
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K SE
     
     

    openatv 6.4 fehlerhaft

    Habe die letzte 6.4 clean installiert. Vps Plugin ist nicht da, epgimporter kann nicht installiert werden wegen phyton-lzma usw.. Uno 4K SE

    edit: auch mit einer älteren 6.4 geht es nicht. da hat der feed dann einen weg oder was auch immer.

    20210224 - openatv 6.4 fehlerhaft-img_20210225_133223.jpg
    Geändert von Scoty43 (25.02.2021 um 12:38 Uhr)
    * Sony KD-55XE9305 * VU+ UNO 4K SE mit 4 Images * Unicable2-LNB * UPC Internet 500 Mbits / 50 Mbits *

    •   Alt Advertising

       

  2. #2
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    1.808
    Thanks (gegeben)
    2846
    Thanks (bekommen)
    698
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Vps wird bei mir auf dem feed nicht angezeigt.
    Epgimport liegt aber drauf.

  3. #3
    Senior Mitglied Avatar von Scoty43
    Registriert seit
    16.05.2017
    Ort
    Erde
    Beiträge
    377
    Thanks (gegeben)
    202
    Thanks (bekommen)
    15
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K SE
     
     
    Lese denn Beitrag bitte nochmals und sieh dir das Bild an. Xstreamity lässt sich auch nicht installieren wegen einer phyton-multiprocessing error. Echt nervig jetzt das nix geht bei openatv gerade.
    Geändert von Scoty43 (25.02.2021 um 13:02 Uhr)
    * Sony KD-55XE9305 * VU+ UNO 4K SE mit 4 Images * Unicable2-LNB * UPC Internet 500 Mbits / 50 Mbits *

  4. Thanks jogibär bedankten sich
  5. #4
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    215
    Thanks (gegeben)
    115
    Thanks (bekommen)
    29
    Total Downloaded
    5,85 MB
    Total Downloaded
    5,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    AX HD51
     
     
    Box 3:
    AX HD60
     
     
    Box 4:
    VU+ Solo2
     
     
    Hallo,
    wollte eben das Image updaten per Flash und wiederherstellen, scheinbar hat der Feed ein Problem. Kraven HD und LCD for Linux funktionieren nicht mehr.
    Gleiche Meldung wie in Beitrag eins. Auch mit älteren Versionen das gleiche Problem.
    Könnt Ihr bitte mal nachsehen. Danke

  6. Thanks jogibär bedankten sich
  7. #5
    Anfänger
    Registriert seit
    23.02.2021
    Beiträge
    16
    Thanks (gegeben)
    8
    Thanks (bekommen)
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 5:
    DM-7000 S
     
     
    Bei mir ebenso (USB-Installation gestern clean auf einer neuen Gigablue UE 4k). EPG-Refresh fehlt z.B. auch auf dem Feed. Die Erweiterungen, die bei der normalen Installation den Abhängigkeitenfehler rauswerfen, kann man meist noch manuell mit

    Code:
    opkg install paket --force-depends
    installieren.

    Bei Kodi läuft die (recht kurze) Installation damit zwar durch, der startet aber hinterher gar nicht.

    Mein opkg update meldet keine Fehler.

    Code:
    Downloading http://feeds2.mynonpublic.com/6.4/gb7252/3rdparty/Packages.gz.
    Updated source 'openatv-3rdparty'.
    Downloading http://feeds2.mynonpublic.com/6.4/gb7252/all/Packages.gz.
    Updated source 'openatv-all'.
    Downloading http://feeds2.mynonpublic.com/6.4/gb7252/cortexa15hf-neon-vfpv4/Packages.gz.
    Updated source 'openatv-cortexa15hf-neon-vfpv4'.
    Downloading http://feeds2.mynonpublic.com/6.4/gb7252/gb7252/Packages.gz.
    Updated source 'openatv-gb7252'.
    Downloading http://feeds2.mynonpublic.com/6.4/gb7252/gb7252_3rdparty/Packages.gz.
    Updated source 'openatv-gb7252_3rdparty'.
    Downloading http://feeds2.mynonpublic.com/6.4/gb7252/gbue4k/Packages.gz.
    Updated source 'openatv-gbue4k'.
    Ich weiss nicht, sind das alle Quellen oder fehlt da was?

  8. #6
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    215
    Thanks (gegeben)
    115
    Thanks (bekommen)
    29
    Total Downloaded
    5,85 MB
    Total Downloaded
    5,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    AX HD51
     
     
    Box 3:
    AX HD60
     
     
    Box 4:
    VU+ Solo2
     
     
    Moin,

    es scheint ein grundsätzliches Problem zu geben. Habe auch jungfräulich geflasht (Solo4k) und nichts funktioniert mehr so wie vorher. Installationen funktionieren nicht, LCD4linux geht nicht mehr, kann auch nicht geladen werden. Habe mal von der HD51 die KravenHD Sachen geholt und per FTP die Sachen nach usr/share/enigma2 kopiert. Skin lässt sich starten, aber viele Anzeigen werden nicht angezeigt.
    Schaut mal nach, was in den letzten Tagen geändert wurde und macht vllt ein paar Changes rückgängig. Solch Probleme hatte ich lange nicht mehr.

  9. #7
    Avatar von Mr.Servo
    Registriert seit
    10.08.2020
    Ort
    Pfalz / Palatinate
    Beiträge
    736
    Thanks (gegeben)
    456
    Thanks (bekommen)
    462
    Total Downloaded
    20,79 MB
    Total Downloaded
    20,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD UE 4k Cable (OpenATV 6.4)
     
     
    Box 2:
    Mut@nt HD51 4k Cable (OpenATV 6.4)
     
     
    Zitat Zitat von africatwin Beitrag anzeigen
    es scheint ein grundsätzliches Problem zu geben. Habe auch jungfräulich geflasht (Solo4k) und nichts funktioniert mehr so wie vorher. Installationen funktionieren nicht, LCD4linux geht nicht mehr, kann auch nicht geladen werden. Habe mal von der HD51 die KravenHD Sachen geholt und per FTP die Sachen nach usr/share/enigma2 kopiert. Skin lässt sich starten, aber viele Anzeigen werden nicht angezeigt.
    Schaut mal nach, was in den letzten Tagen geändert wurde und macht vllt ein paar Changes rückgängig. Solch Probleme hatte ich lange nicht mehr.
    Ja bei einem Update der mitzuliefernden Uhren für LCD4Linux gab es einen Fehler, der noch korrigiert wurde: klick hier

    Aber ob sowas gleich das ganze Updatsystem ins Stolpern bringen kann...?

    Gruß.....Mr.Servo
    Wissen ist das einzige Gut, das sich vermehrt, wenn man es teilt. / Knowledge is the only resource that increases when shared.

  10. #8
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    215
    Thanks (gegeben)
    115
    Thanks (bekommen)
    29
    Total Downloaded
    5,85 MB
    Total Downloaded
    5,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    AX HD51
     
     
    Box 3:
    AX HD60
     
     
    Box 4:
    VU+ Solo2
     
     
    vllt liegt noch mehr im Argen, müsst Ihr mal bitte schauen, bin nicht der Einzige, der Probleme hat. Im Skin Diskussionsthreed hat schon der nächste User das Problem, dass er den Skin nicht mehr ans Laufen bekommt, also irgendetwas muss massiv schiefgelaufen sein die letzten Tage.

    vllt isses ja ein python Fehler whatever, davon habe ich keine Ahnung ...

    siehe Skin Threed --> KravenHD (Paket "python-lxml")
    Geändert von africatwin (26.02.2021 um 10:00 Uhr)

  11. #9
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.203
    Thanks (gegeben)
    2918
    Thanks (bekommen)
    4988
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Kommentar von Captain:
    ...
    gbquad4k gbue4k e4hdultra vusolo4k lunix34k bau ich gleich neu , fehler in ipks
    ...
    Es gab mal wieder Baufehler,die hoffentlich beseitigt sind.
    Also Morgen bitte nochmal testen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  12. Thanks jogibär, DVB Man, africatwin, Ax01, Scoty43 and 1 others bedankten sich
  13. #10
    Avatar von DVB Man
    Registriert seit
    18.12.2016
    Ort
    Westerwald
    Beiträge
    367
    Thanks (gegeben)
    143
    Thanks (bekommen)
    237
    Total Downloaded
    4,53 MB
    Total Downloaded
    4,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad UHD 4K openATV 6.3 Beta
     
     
    Box 2:
    Gigablue Quad UHD 4K openATV 6.2
     
     
    @Captain ist schon dran, Bugfix soll heute Mittag erscheinen.

    Online-Update ist da. Probleme sind bei mir beseitigt. Werde aber zur Sicherheit das neue Image nochmals flashen.

    Danke Papi2000 für die gestrige und Captain für die heutige Hilfe ☺️��

    Edit: Image Update 26022021 für die GB Quad 4K ist da.
    Geändert von DVB Man (26.02.2021 um 10:30 Uhr)
    SUPPORT IST KEIN MORD...Gruß Stefan

    Wer Antworten möchte, muss Fragen stellen!




    ____________________________________
    Receiver: GigaBlue Quad UHD 4K
    TV: Sony Bravia 65“ 4K UHD
    Samsung 55“ 4K UHD
    Empfang: TechniSat Multytenne 19,2/13/23,5/28,2 Grad Ost und Vodafone Kabel:
    Pay TV: Sky Komplett , HD+, ORF AustriaSat, SRF, HD Premium, HD Premium Plus
    Spiel: PS4
    Stream: FireTV 4K

  14. Thanks jogibär, africatwin, Papi2000, Scoty43 bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com