Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    01.12.2020
    Beiträge
    3
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    vu+ zero
     
     

    Finde sat>ip-Erweiterung in openatv6.4 nicht

    Hi there,

    habe eine vu+ zero-box mit open-atv 6.4 geflashed und finde die sat>ip-client-Erweiterung nicht mehr; auch unter Einstellungen-Software-Erweiterungsverwaltung-System ist nichts dergleichen zu finden, was man downloaden und installieren könnte. (Verbindung zum Internet ist da und funktioniert auch sonst alles).

    Ich hab' drei andere vu+ zero-boxen in Betrieb mit einer älteren open-atv-Version und da funktioniert das problemlos. Bin ich betriebsblind oder wird das von der 6.4-Version nicht mehr unterstützt?


    Danke im voraus für hoffentlich rettende Antworten...

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.890
    Thanks (gegeben)
    2801
    Thanks (bekommen)
    4773
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wenn es nicht mehr auf dem Feed ist, und noch nicht durch Wiederherstellung bereits installiert ist, ist es rausgeflogen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. Thanks klawischnigg bedankten sich
  4. #3
    Anfänger
    Registriert seit
    01.12.2020
    Beiträge
    3
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    vu+ zero
     
     
    Würde es Deiner Meinung nach Sinn machen, eine ältere Version zu flashen?

  5. #4
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    1.284
    Thanks (gegeben)
    274
    Thanks (bekommen)
    691
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga UE 4 K
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    Box 3:
    Oktagon SF8008 4K
     
     
    Menü-Erweiterungen-Plugins herunterladen

    satipclient zufinden dann unter Systemplugins

    Konfiguration dann unter Einstellungen-Empfang - sat-ip-client
    Gruß Lippei


    Gigablue UE 4K,openATV 6.4
    Osmio + 4K,openATV 6.4

    AX HD61 4K UHD,1000GB HDD








  6. Thanks klawischnigg bedankten sich
  7. #5
    Anfänger
    Registriert seit
    01.12.2020
    Beiträge
    3
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    vu+ zero
     
     
    Ich habs gefunden, ich hab unter "Software" und nicht unter Plugins gesucht, danke allen damit Befassten...


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com