Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 51
  1. #11
    Mitglied
    Registriert seit
    28.07.2018
    Beiträge
    55
    Thanks (gegeben)
    3
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD X1 mit OpenATV 6.3
     
     
    Zitat Zitat von Megablue Beitrag anzeigen
    Yep, Danke ganz lieb. Ich habe mir den Code gespeichert. Musste ihn nur wieder finden. Wie gesagt alles läuft wie wenn nie etwas gewesen wäre (war nur wieder ein Schock und 1 Stunde herumwerkeln im Angstzustand das es nicht mehr geht )
    Wollte eigentlich nur Fernsehen und sonst nix...

    Wie auch immer, gesund bleiben

    regards Jason

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.870
    Thanks (gegeben)
    215
    Thanks (bekommen)
    294
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Ich weiß jetzt nicht aus dem Kopf, ob die cron Datei standardmäßig mitgesichert wird, wenn du deine Einstellungen sicherst. Ansonsten kannst du unter blaue Taste , Software, Zusätzlich zu sichernde Dateien einen Haken an die Datei (etc/cron/crontabs/root) machen, dann wird sie mitgesichert wenn du deine Einstellungen sicherst. Dann brauchst du, wenn nochmal ein Crash passiert, nur deine Einstellungen wiederherstellen.
    Geändert von Megablue (04.04.2020 um 10:25 Uhr)
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  3. #13
    Anfänger
    Registriert seit
    13.01.2020
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    neues problem...war ja auch wieder klar, meine box (anadol multi) erkennt den usb stick nicht

  4. #14
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.870
    Thanks (gegeben)
    215
    Thanks (bekommen)
    294
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Dann versuch mal nen anderen. Die Boxen sind da oft "zickig" . Ich habe einen alten Toschiba 32GB Stick der geht immer..... wahrscheinlich weil er so Lahm ist.
    Auf alle Fälle erst in FAT32 formatieren, am besten vollständig; nicht schnell.
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  5. #15
    Anfänger
    Registriert seit
    13.01.2020
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ist doch richtig, erst FAT32 formatieren, dann image auf stick auspacken, datei in force umbennen und ins root verzeichnis legen.
    dann starten und ich sollte in ein auswahlmenü gelangen.

  6. #16
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.870
    Thanks (gegeben)
    215
    Thanks (bekommen)
    294
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Also in Fat 32 formatieren ist auf alle Fälle richtig. Auch das Image auf den Stick entpacken. Mit der Datei noforce / force kenne ich mich leider nicht aus: Ich hatte solche Probleme noch nicht.
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  7. #17
    Anfänger
    Registriert seit
    13.01.2020
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ok, hab das hier gefunden...werde danach vorgehen.
    https://www.opena.tv/anadol-multibox...ox-4k-uhd.html

  8. #18
    giopet
    Gast
    Zitat Zitat von JasonC Beitrag anzeigen
    Die Ampel war Grün, und zeigte mir über 30 verfügbare Updates an. Ich hätte sonst kein Image online geflasht...
    Kann nur sagen, das die Ampel seit Gestern auf rot Stand, manche achten aber nicht drauf, ist sogar mir schon mal passiert

  9. #19
    Mitglied
    Registriert seit
    28.07.2018
    Beiträge
    55
    Thanks (gegeben)
    3
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD X1 mit OpenATV 6.3
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Kann nur sagen, das die Ampel seit Gestern auf rot Stand, manche achten aber nicht drauf, ist sogar mir schon mal passiert
    Hmmm, möglich. Ich bilde mir ein, dass die Ampel grün war. Du könntest aber recht haben, wird mir nicht mehr passieren...

    Jedenfalls hab ich's wieder hinbekommen


    ...gesund bleiben


    regards Jason

  10. Thanks - bedankten sich
  11. #20
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.870
    Thanks (gegeben)
    215
    Thanks (bekommen)
    294
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Kann nur sagen, das die Ampel seit Gestern auf rot Stand, manche achten aber nicht drauf, ist sogar mir schon mal passiert
    Ich hatte gestern Abend auf meiner UHD Quad interessehalber nach Updates geschaut. Es gab zwar keine, aber die Ampel stand definitiv auf Grün. Hatte mich auch gewundert, weil ich die Nachricht bzl. "Ampel rot" hier gelesen hatte.
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN


Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com