Thanks Thanks:  4
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30
  1. #21
    Anfänger
    Registriert seit
    16.12.2018
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Ja, das Problem gibts auch in anderen Images. Bei mir mit OpenHDF 6.4.
    Habe nun wieder 6.3. geflasht, letzte Version vom Dezember 2018. Vor- und Zurückspulen von IPTV-Aufnahmen geht nun wieder.

    Aufnahmen von Sat-Kanälen waren nicht betroffen.

  2. Thanks Old bedankten sich
    •   Alt Advertising

       

  3. #22
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.648
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Verstehe nur nicht warum das Problem hier ausgesessen wird.Keiner der "Macher" äussert sich mal zu dem Bug

  4. Thanks Old bedankten sich
  5. #23
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.117
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Papi schrieb bereits ziemlich am Anfang des Threads, das der Fehler wohl im gstreamer zu suchen ist. Von daher denke ich das ATV bzw. die Macher da wenig dran machen können.
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  6. #24
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.648
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Da es bis vor kurzem noch ging muss es doch eine Möglichkeit geben diese Funktion wieder lauffähig zu machen.
    Ansonsten sehe ich es als leider wieder als eine Verschlimmbesserung an.Was nutzt mir neuer Gstreamer wenn damit Funktionen unbrauchbar werden?
    Nun muss ich 6.2 benutzen das angeblich ja nicht mehr up to date ist.

    Aber das Schweigen (Aussitzen) des Bugs von den Machern bleibt trotzdem ein Unding wo doch OATV der führende Imagebauer sein will.

  7. #25
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.527
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Habe hier mit 6.4 auf meiner uno4k keine Probleme.

    Gesendet von meinem SM-T590 mit Tapatalk


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  8. #26
    Senior Mitglied
    Registriert seit
    08.04.2014
    Beiträge
    827
    Total Downloaded
    278,51 MB
    Total Downloaded
    278,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K DVB-C FBC
     
     
    Aber das Schweigen (Aussitzen) des Bugs von den Machern bleibt trotzdem ein Unding wo doch OATV der führende Imagebauer sein will.
    Es steht dir frei jederzeit ein anderes Image deiner Wahl zu benutzen, anstatt hier das Team wiederholt zu kritisieren die das Image in ihrer Freizeit entwickeln und umsonst anbieten.

  9. Thanks googgi bedankten sich
  10. #27
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.648
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Auf die Antwort habe ich gewartet. - Ironie an- Wenn etwas jahrelang funktioniert hat und auf einmal fehlerhaft ist, kann man ja mal eine Antwort erwarten die zu dem Bug Stellung nimmt. Kann der Fehler beseitigt werden, oder nur noch mit alten images einwandfreie Betätigung möglich. Wird daran gearbeitet, Ursache usw. Da hilft dein beleidigte Leber Wurst Beitrag mit es wird ja alles in der Freizeit gemacht.. Bla. Bla nicht weiter

  11. #28
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    809
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga UE 4 K
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    ich würde mir andere Files suchen die zum heutigen Zeitpunkt funktionieren denn

    ein stream kann ja alles mögliche sein .

    Und da ja andere Imagesbauer die selben Probs haben muß ja nich immer ATV alles fixen was irgent jemand verbockt .
    Gruß Lippei


    Gigablue UE 4K,openATV 6.2

    Gigablue Quad 2x DVB-S2
    ,OM, 1000GB HDD

    Osmio + 4K,openATV 6.4






  12. #29
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.648
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Wie soll ich andere files suchen? Nehme ARD als iptv stream auf.

  13. #30
    Anfänger
    Registriert seit
    24.07.2014
    Beiträge
    8
    Total Downloaded
    25,07 MB
    Total Downloaded
    25,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4K
     
     
    Box 2:
    Xtrend et10000
     
     
    Guten Morgen,

    leider habe ich das gleiche Problem wie PeterToegel & starkert.

    Bei Wiedergabe von IPTV Aufnahmen funktioniert kein Vor- und Zurückspulen mehr mit Image 6.3 und 6.4.

    Benutze auch seit Monaten deswegen > Image 6.2.

    Ich habe Sat-Box Gigablue Quad 4K und Xtrend 10K.

    Gruß Avsa67


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com