Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    07.05.2015
    Beiträge
    1
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    140,5 KB
    Total Downloaded
    140,5 KB
    ReceiverDankeAktivitäten

    Autotimer in Verzeichnis mit leerzeichen

    Timer die aus Autotimern mit angepasstem Aufnahmeverzeichnis erstellt werden funktionieren nicht, wenn das Zielverzeichnis ein Leerzeichen enthält.

    Dies funktionierte aber in v6.2 problemlos.

    Grüße

    •   Alt Advertising

       

  2. #2
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.176
    Thanks (gegeben)
    1950
    Thanks (bekommen)
    2080
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 6.4
     
     
    Box 2:
    OSmio4K @ 6.4
     
     
    Box 3:
    OSmini4K @ 6.4
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Kann ich hier mit meiner GBUE4K und einem aktuellen ATV 6.3 nicht bestätigen ...

    was ich gemacht habe...

    - Verzeichnis "leerzeichen test" mit einem PC per Netzwerk auf der Box erstellt
    - Eine Sendung die gerade läuft, als AutoTimer mit angepassten Verzeichnis erstellt

    Box fängt nach dem Erstellen des Timer gleich an im richtigen Verzeichnis aufzunehmen
    Gruss HD75hd

    OS mio+ 4K / OpenATV 6.4
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:59 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com