Thanks Thanks:  1
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 28 von 28
  1. #21
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Berlin
    Beiträge
    235
    Total Downloaded
    2,77 MB
    Total Downloaded
    2,77 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Horsti08 Beitrag anzeigen
    Also eine kleine Kritik muß ich jetzt doch anbringen, das ging beim VTI vollkommen problemlos.
    Wenn man Beta Images nutzt sollte man Kritik tunlichst vermeiden.
    Rückmeldungen und Hinweise ok.
    Kritik NoGo.
    Andreas grüßt

    Gigablue Quad 4K - OM 6.1
    Gigablue Quad+ - OM 5.4 -V14+HD01
    Gigablue Ultra UE - OM 5.4
    Gigablue
    SE - OM 5.4
    Gigablue Solo - OM 4.2


    •   Alt Advertising

       

  2. #22
    Mitglied
    Registriert seit
    12.02.2017
    Beiträge
    96
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Solo 4k
     
     
    Ich prügele auch immer im laufenden Betrieb drüber, diesmal war ein neuer Flash notwendig und schon läuft`s.

    Ist halt nur ärgerlich, dass ich dann einige Plugins immer wieder neu runter scheißen muss. Mann überlebt es aber.

  3. #23
    Anfänger
    Registriert seit
    08.02.2018
    Ort
    NRW
    Beiträge
    22
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo4k
     
     
    @Captain, ich weiss schon das ihr hier gute Arbeit macht, sonst waere ich auch nicht bei euch gelandet.

    @neo3103 Du hast anscheinend nicht richtig gelesen "6.1" , habe durch Dich aber erst jetzt gemerkt das ich hier falsch gelandet bin. Vielleicht kann das ja dann jemand verschieben. Mit 6.2 gibt es allerdings das gleiche Problem. Das kannst Du jetzt als Rueckmeldung verbuchen.
    Es waere aber klasse wenn Du was zu meiner Frage sagen koenntest: Warum werden Plugins nicht uebernommen und sind dann auch nicht mehr im Download zu finden?
    Ich habe jetzt folgendes gemacht: Mein altes Image mit Plugins geflasht. Dann die entsprechenden Skins und Addons deinstalliert. Neues Image online mit Sicherung der Einstellungen geflasht. Danach konnte ich die Plugins wenigstens wieder runter laden und neu installieren.
    Alle Einstellungen der Skins und Addons waren dann auch wieder da. Also das dieser Weg normal ist kann ich aber nicht glauben.
    Geändert von Horsti08 (13.02.2018 um 19:35 Uhr)

  4. #24
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.871
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Bei 1000e andere klappt das problemlos. Also sitzt das Problem mit Sicherheit vor der Box. Hast die Standardliste der gesicherten Dateien geändert?

  5. #25
    Anfänger
    Registriert seit
    08.02.2018
    Ort
    NRW
    Beiträge
    22
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo4k
     
     
    Danke fuer die Info
    eines muss ich sagen, alle sehr freundlich und hilfsbereit hier in eurem Forum!
    Genug des Lobes, warum sollte ich die Struktur der Liste geaendert haben. Ich bin der Meinug klar und deutlich beschrieben zu haben was ich bisher gemacht habe.
    Nochmal: Online Update, entsprechende Version ausgesucht, vom 13.2, Frage ob ich sichern will mit ja beantwortet und dann spaeter die Frage, Option4, ob ich mit Plugins zurueck sichern will mit ja und los gehts.
    Das Spielchen habe ich mehrfach, auch mit Vers. 6.2 gemacht. Ergebnis: Kein Plugin und kein Skin. Kein Cool TV, kein Display Skin, also gar nichts. Download der Erweiterungen dann nicht mehr moeglich. Eine Image-Sicherung laesst sich problemlos, sowohl mit dem ATV Tool als auch mit AFB zurueck sichern. Aber damit habe ich ja nicht die Version von heute.
    Da ich O ATV natuerlich noch nicht genau kenne liegt in meiner Vorgehensweise ja vielleicht ein Fehler, deshalb waere ich in diesem Falle jedem dankbar der helfen kann.
    Ach ja, vielleicht kann Gerald 2, der ja wohl aehnliche Schwierigkeiten hat, dazu noch etwas sagen.
    Gruesse
    Horst
    Geändert von Horsti08 (13.02.2018 um 23:33 Uhr)

  6. #26
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.168
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Du hast aber schon eine lokale Festplatte verbaut, und die fixed nach /media/hdd gemountet?
    Ach ja - und hängen weitere Datenträger in/ an der Box, die nach dem Neustart eventuell ohne die gesicherten Einstellungen sich vordrängeln könnten (USB-Sticks oder so?)?
    Das war bisher immer gern der fall, wenn jemand ein Share als HDD-Ersatz gemountet hat, aber gleichzeitig einen USB-Stick nach /media/usb gemountet für Verwaltungskram.
    Dann fehlen nämlich nach dem Falshen beim ersten Start die Infos zuverlässig, dass etwas wiederhergestellt werden soll.
    Und ich kann mir vorstellen, dass sich das Mounten insbesondere von USB-Devices im VTi etwas anders verhält.
    Sind aber alle beteiligten Datenträger lokal, so versucht die Wiederherstellungsroutine durchaus auf allen die Wiederherstellungsinfos zu finden. Das geht auch gut, solange die User nicht selbst unsinnige Häckchen bei den zu sichernden Dateien setzen.
    Geändert von Papi2000 (14.02.2018 um 00:31 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #27
    Anfänger
    Registriert seit
    08.02.2018
    Ort
    NRW
    Beiträge
    22
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo4k
     
     

    erledigt!

    Hallo Ralf,
    danke fuer Deine schnelle Antwort!
    Ich hatte die externe USB Platte schon entfernt und das Problem bestand weiter.
    Aber es lauft jetzt! Frag mich wieso. Da mir das keine Ruhe lies, habe ich heute neu auf die Version vom 14.2 geflasht. Mit Uebernahme von Einstellungen und Plugins. Und siehe da, alles war da!
    Ja, es ist schon manchmal merkwuerdig. Da ich mich lange Jahre beruflich mit aehnlichen Problemen rumschlagen musste wundere ich mich aber nicht mehr sonderlich.
    Nichts ist vollkommen und auch nicht immer sitzt das Problem vorm Bildschirm.
    Viele Gruesse
    Horst
    Geändert von Horsti08 (14.02.2018 um 16:11 Uhr)

  8. #28
    Senior Mitglied
    Registriert seit
    27.10.2016
    Beiträge
    188
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    For me, Ultimo 4k does not work. The LCD display shows HbbTV and nothing more can be done. Will it be possible to repair? The image is 6.2

    I will add that even if you uninstall hbbtv, the problem remains.
    Geändert von djmarco (17.02.2018 um 23:46 Uhr)


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com