Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    23.09.2015
    Beiträge
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Box sehr langsam nach Update

    Hallo zusammen,
    ich habe eine Gigablue 800 UE Plus. Nach längerer Zeit habe ich auf openatv 6.2 geupdatet. Nun ist die Box sehr langsam. Wenn ich die Menü Taste drücke dann dauert es 5 Sekunden bis das Menü auf geht. Das rauf und runter scrollen im Menü dauert ebenfalls länger. Wenn ich zum Beispiel Plugins installieren möchte dann dauert es mehrere Minuten bis mir die Liste der Plugins angezeigt wird.

    Kann es sein das die Box mittlerweile zu alt ist? Also zu wenig Leistung hat?

    Viele Grüße und danke.

    •   Alt Advertising

       

  2. #2

    Registriert seit
    20.07.2014
    Beiträge
    1.222
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Was willst du da für eine Antwort hören?

    Technickscnickschnack ist ein schnelllebiges Geschäft.
    Deine Box ist natürlich nicht mehr Stand der Dinge.
    Deswegen würde ich sie nicht wegschmeißen.
    Du musst in jedem Fall aber sorgsam mit dem Image umgehen.
    Von der leidigen Updaterei würde ich so oder so absehen.
    Hier und da mal neu flashen, aber wenn es läuft so lassen.
    Die Basis läuft immer noch mit der Kiste, aber dir wird sicher der Speicher schnell knapp werden und dann wird sie immer langsamer.
    Also nicht so viele Skins und oder Plugins.

    Wahrscheinlich ist die 6.1 noch der beste Kompromiss für diese Art von Boxen.

    Grüße

  3. #3
    Anfänger
    Registriert seit
    23.09.2015
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke für deine Antwort. Ich hatte zuvor Open ATV 5.4 drauf. Ich bin also keiner der viel mit der Box macht.

    Jedenfalls habe ich jetzt 6.1 installiert und siehe da die Box läuft wieder in normaler Geschwindigkeit. Danke.

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.174
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    im 6.2 sind andere Treiber die laufen nicht so rund, GB kennt das Problem wir warten auf ein Update


    openATV we are open Source

    Boykott GPL violator


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:23 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com