Thanks Thanks:  11
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 44
  1. #21
    Anfänger
    Registriert seit
    13.08.2015
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vantage 8000s
     
     
    Box 2:
    Gigablue HD Quad Plus
     
     
    Box 3:
    Gigablue UHD 4K Quad
     
     
    Hallo,

    die Lösung bei mir war, den Satz im Menu "TV hat einen anderen Eingang aktiv" auf "Ja" versucht es einmal.

    Grüße
    Edmund

  2. Thanks forelle34 bedankten sich
    •   Alt Advertising

       

  3. #22
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    624
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Mutant HD60
     
     
    Box 3:
    Octagon SF8008 Twin
     
     
    Box 4:
    Xpeed LX1/2
     
     
    gestern Abend habe ich den Receiver ausgeschaltet (vorher tagsüber ein Onlineupdate gemacht) und mein Philips-TV 6482 blieb an, hatte mich schon gewundert aber
    mir nichts dabei gedacht.

    Jetzt lese ich zufällig den Thread und weiß nun warum gestern mein TV nicht ausging.

    Habe ich richtig verstanden das es heute/die Tage ein neues Update gibt und es dann wieder so ist wie es vorher war oder was genau muß ich jetzt einstellen, damit mein TV beim
    runterfahren des Receiver (VU+ uno 4k) auch ausgeschaltet wird ?

  4. #23
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.465
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Image und Einstellungen sichern, und Image von vorgestern (bzw. 20180907) flashen. Dann hast wieder das alte Verhalten.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #24
    Mitglied
    Registriert seit
    09.02.2016
    Beiträge
    57
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Zero (+dvb-t usb + wifi usb)
     
     
    Same for me. HDMI-CEC stopped working after last plug-in update. Need to set manually 5s Delay (5 seconds, not minutes!!!), and the problem is gone. CEC restarts working again.

  6. Thanks Papi2000 bedankten sich
  7. #25
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    624
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Mutant HD60
     
     
    Box 3:
    Octagon SF8008 Twin
     
     
    Box 4:
    Xpeed LX1/2
     
     
    Zitat Zitat von eddiho Beitrag anzeigen
    Hallo,

    die Lösung bei mir war, den Satz im Menu "TV hat einen anderen Eingang aktiv" auf "Ja" versucht es einmal.

    Grüße
    Edmund
    Danke, genau diese Einstellung läßt meinen TV wieder ein- und ausschalten, egal ob Standby oder richtiges runterfahren bzw. beim starten der Box.
    Es funktioniert wieder alles wie vorher.

  8. Thanks Papi2000, Bukowsky bedankten sich
  9. #26
    Anfänger Avatar von gehebe
    Registriert seit
    15.05.2015
    Beiträge
    14
    Total Downloaded
    24,50 MB
    Total Downloaded
    24,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     
    Hatte ebenso HDMI-CEC TV Ausschaltprobleme bei meiner Gigablue Quad+
    Mit dem heutigen image OpenATV 6.2.0 (2018-09-12) sind die Probleme jedoch beseitigt bis auf die Menüführung bei den Einstellungen

  10. #27
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.401
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.4
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.4
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.4
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.4
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.4
     
     
    Mit der Menueführung ist aber so gewollt,einfach so lassen und gut ist,vor allem wenn bei dir die anderen Einstellungen nicht von nutzen sind.

    Gesendet von meinem KIW-L21 mit Tapatalk

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  11. Thanks gehebe bedankten sich
  12. #28
    Senior Mitglied
    Registriert seit
    25.08.2014
    Beiträge
    131
    Total Downloaded
    97,60 MB
    Total Downloaded
    97,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    quad plus openatv 6.2
     
     
    Dachte erst, dass alles wieder geht. Wenn ich jedoch den Receiver in Deep Standby fahre geht der TV nicht aus. Das ging vor 2 Wochen
    😳
    Geändert von malip (20.09.2018 um 07:06 Uhr)

  13. Thanks iPkay bedankten sich
  14. #29
    Pike_Bishop
    Gast
    Probier die zweite Verzögerung auf 750ms hat hier geholfen, damit klappt der Deep Standby wunderbar hier.

    Hier mal meine Settings bzgl: HDMI CEC (die klappen an nem Panasonic TV echt super für das was ich bei HDMI-CEC brauche);

    HDMI-CEC Probleme seit Update-screenshot_2018-09-21_21-15-27.jpg

    und;

    HDMI-CEC Probleme seit Update-screenshot_2018-09-21_21-15-35.jpg


    Grüsse
    Pike
    Geändert von Pike_Bishop (21.09.2018 um 21:22 Uhr)

  15. #30
    Senior Mitglied Avatar von Scoty43
    Registriert seit
    17.05.2017
    Ort
    Wien
    Beiträge
    332
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K SE
     
     
    Bei mir schaltet sich der TV nicht mehr aus wenn ich die Box runterfahre.
    * Sony KD-55XE9305 * VU+ UNO 4K SE * Unicable2-LNB * UPC Internet 500 Mbits / 50 Mbits *


Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com