Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    11.09.2015
    Beiträge
    18
    Thanks (gegeben)
    15
    Thanks (bekommen)
    0
    Total Downloaded
    2,23 GB
    Total Downloaded
    2,23 GB
    ReceiverDanke
    Box 1:
    HD51 mit OpenATV 6.4
     
     
    Box 2:
    Zgemma H7s mit OpenATV 6.4
     
     

    Absturz nach Neuinstallation und laden der neutrino.map

    Hallo,

    Vu+SoloSE V2 neu aufgesetzt ohne Config-Übernahme mit Image vom 19.08.

    Installation läuft einwandfrei durch. Andere Sachen kann ich umstellen, aber nach Übernehmen der Neutrino.map und Neustart ständig Bluescreen beim Booten.

    MFG
    Baba
    Angehängte Dateien Angehängte Dateien

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    11.09.2015
    Beiträge
    18
    Thanks (gegeben)
    15
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    2,23 GB
    Total Downloaded
    2,23 GB
    ReceiverDanke
    Box 1:
    HD51 mit OpenATV 6.4
     
     
    Box 2:
    Zgemma H7s mit OpenATV 6.4
     
     
    mit der Nightly von heute geht wieder alles zu installieren und einzustellen !!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2023 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com