Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 56
  1. #11
    giopet
    Gast
    Ok,selbst geht bei mir kein einziger Receiver ins Deep Standby,vielleicht dadurch noch nie aufgefallen,trotzdem meine ich,das es mehr ein Problem mit bestimmten Fernseher ist,werde es aber Morgen mal öfters auf der Mutant HD51 gegentesten.Das dieses Problem erst mit dem wandern des CEC ins Kernel,scheint auf jeden Fall auch ein Auslöser zu sein,ob das Problem aber nur wirklich mit bestimmten TV´s besteht,müssten mal mehr Leute austesten.
    Geändert von giopet (07.01.2018 um 08:06 Uhr)

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    17.01.2015
    Beiträge
    316
    Thanks (gegeben)
    30
    Thanks (bekommen)
    15
    Total Downloaded
    382,12 MB
    Total Downloaded
    382,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Octagon SF208
     
     
    Box 3:
    Xtrend ET9200
     
     
    Box 4:
    DM900 FBC
     
     
    Box 5:
    AX HD61
     
     
    Ich traue mich hierzu ja schon fast gar nichts mehr zu schreiben......habe es jetzt schon öfter geschrieben und auch versucht vom Hersteller eine Antwort zu erhalten. Es hat immer funktioniert bis Image vom März und dann mit einmal nach Kernel 4.7.6 nicht mehr. Wenn ich wieder auf das alte Image wechsel, dann geht wieder alles so wie es sein soll. Ich habe einen AV-R dazwischen und glaubt mir ich hab alles versucht. Ich bin also jetzt kurz davor einen neuen Receiver zu kaufen und mich von AX zu verabschieden - ich hatte auch die VU+SE ins Auge gefasst und musste dann lesen, dass diese wohl das gleiche Problem hat. Es wird doch möglich sein festzustellen, was sich gegenüber den 4.7.6er geändert hat und dann dafür einen Fix rauszubringen. @WTE: solltest Du hier mit lesen? Dann bitte bitte bitte schau es Dir noch mal an. Gerne auch mal in anderen Foren lesen ......da wird das gleiche beschrieben und ich bin nicht der Einzige.

    Mein Problem: Receiver und TV im Standby - dann schalte ich den Receiver an - TV geht mit an! Aber leider bleibt das TV Bild schwarz - nur Neustart hilft. Komisch ist, wenn das im laufenden Betrieb machen und Ein- und Ausschalte dann geht`s. Etwa 5 Minuten warten, dann wieder das gleiche wieder und beides geht an - jedoch kein TV-Bild.

  3. #13
    Anfänger
    Registriert seit
    19.11.2017
    Beiträge
    16
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    HDMI-CEC problem

    Zitat Zitat von giopet Beitrag anzeigen
    Ok,selbst geht bei mir kein einziger Receiver ins Deep Standby,vielleicht dadurch noch nie aufgefallen,trotzdem meine ich,das es mehr ein Problem mit bestimmten Fernseher ist,werde es aber Morgen mal öfters auf der Mutant HD51 gegentesten.Das dieses Problem erst mit dem wandern des CEC ins Kernel,scheint auf jeden Fall auch ein Auslöser zu sein,ob das Problem aber nur wirklich mit bestimmten TV´s besteht,müssten mal mehr Leute austesten.
    Habe die Gigablue UHD qaud 4K und einen Panasonic TV. Habe nie Deep Standby, hdmi CEC funktioniert nur halb.

    Wenn ich den sat-Receiver einschalte, dann geht auch der Fernseher an, aber leider nicht im hdmi, so dass ich immer manuell umschalten muss. Muss an der Software 6.1 liegen, denn ein Blueray —Player am gleichen, hdmi Ausgang schaltet vernünftig um.


    Gesendet von iPad mit Tapatalk

  4. #14
    giopet
    Gast
    Wie schon geschrieben,läuft bei mir auch per HDMI Kabel,aber hier funktioniert es wie es soll,ob bei Standby,oder heut früh ein Paar Mal getestet im Depp Standby,muss dabei auch sagen,das mein Receiver beim Starten so eingestellt ist,das er Direkt ins Standby geht.

  5. #15
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.806
    Thanks (gegeben)
    676
    Thanks (bekommen)
    440
    Total Downloaded
    242,01 MB
    Total Downloaded
    242,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Habe eine Mutant hd 51 und ein philips TV und HDMI funktioniert perfekt .Die Box wird per Powertimer nachts in Deepstandby runtergefahren und am Tage starte ich die Box und TV schaltet sich mit ein.
    Das ganze funktioniert auch mit Timer ,wird alles so ausgeführt wie ich es eingegeben habe. Image aktuelles 6.2
    OpenATV 6.4

  6. #16
    Senior Mitglied
    Registriert seit
    17.01.2015
    Beiträge
    316
    Thanks (gegeben)
    30
    Thanks (bekommen)
    15
    Total Downloaded
    382,12 MB
    Total Downloaded
    382,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Octagon SF208
     
     
    Box 3:
    Xtrend ET9200
     
     
    Box 4:
    DM900 FBC
     
     
    Box 5:
    AX HD61
     
     
    ich hab schon öfter gelesen, dass Panasonic TV`s hier schon mal rumzicken im Verbindung mit CEC - ABER...in der Vergangenheit hat meiner niemals rumgezickt und es hat auch immer funktioniert. ich muß aktuell immer die Box komplett Neu Starten, wenn ich Bild haben möchte. Die Regierung findet das nicht gerade prickelnd :-(
    Einen neuen TV deswegen und meinen schönen Plasma aufgeben? NEIN! - ich wüsste nicht mal, was ich mir aktuell kaufen sollte ;-)

  7. #17
    giopet
    Gast
    Deswegen hatte ich ja geschrieben,das es sich um ein Problem von bestimmten TV´s und der neuen Einbindung von HDMI-CEC ins Kernel handelt.Für die Leute die diese TV´s haben,natürlich nicht der Hit und ob man übers Image selbst was ändern kann,bin ich überfragt.Da müsste man wohl die Einbindung ins Kernel rückgängig machen.
    Geändert von giopet (07.01.2018 um 19:41 Uhr)

  8. #18
    Senior Mitglied
    Registriert seit
    17.01.2015
    Beiträge
    316
    Thanks (gegeben)
    30
    Thanks (bekommen)
    15
    Total Downloaded
    382,12 MB
    Total Downloaded
    382,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Octagon SF208
     
     
    Box 3:
    Xtrend ET9200
     
     
    Box 4:
    DM900 FBC
     
     
    Box 5:
    AX HD61
     
     
    Mit wurde gesagt, dass man über das Image nichts ändern kann und wenn überhaupt die Treiberhersteller hier gefragt sind! Ich bekomme jedoch keine endgültige Antwort und hatte es in einem anderen Beitrag schon mal versucht.
    Über 2 Jahre habe ich die Box und es hatte niemals damit Probleme gegeben - erst, als das CEC in den Kernel gewandert ist und die Aussage von den Herstellern, dass es nur einige TV betrifft finde ich unzureichend, weil es ja schließlich in der Vergangenheit immer 1A funtioniert hat.

  9. #19
    Anfänger
    Registriert seit
    27.01.2016
    Beiträge
    3
    Thanks (gegeben)
    5
    Thanks (bekommen)
    1
    Total Downloaded
    87,42 MB
    Total Downloaded
    87,42 MB
    ReceiverDankeAktivitäten
    Hallo

    Habe auch einen Panasonic Plasma und auch diese Probleme gehabt. Nach vielen Tests habe ich den Sendeinterval auf 150ms gestellt und hat geholfen!!!
    Jetzt schaltet er sich auch an und auf richtigen HDMI-Eingang.

    Gruss aikon

  10. #20
    Anfänger
    Registriert seit
    02.01.2016
    Beiträge
    23
    Thanks (gegeben)
    1
    Thanks (bekommen)
    3
    Themenstarter
    Total Downloaded
    11,25 MB
    Total Downloaded
    11,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM920UHD 4K
     
     
    Box 2:
    Xtrend ET 10000
     
     
    komisch jetzt gehts wieder nur beim auschalten muss ich etwas warten bis ich wieder mit der recieverfernbedienung einschalte.


Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com