Seite 8 von 12 ErsteErste ... 678910 ... LetzteLetzte
Ergebnis 71 bis 80 von 117
  1. #71
    giopet
    Gast
    Zitat Zitat von Rosalie911 Beitrag anzeigen
    Hallo
    EPG fresh und EPG import lässt sich seit dem Update vom 24.1.18 nicht mehr vom Feed installieren.
    bricht ab mit Fehlermeldung" wget: applet not found

    mfg
    Online Update oder Online geflasht?Weil hier nach Online Flashen beide sich installieren lassen.

    Gesendet von meinem KIW-L21 mit Tapatalk

    •   Alt Advertising

       

  2. #72
    Mitglied
    Registriert seit
    06.12.2015
    Beiträge
    74
    Thanks (gegeben)
    11
    Thanks (bekommen)
    8
    Total Downloaded
    54,12 MB
    Total Downloaded
    54,12 MB
    ReceiverDankeAktivitäten
    Hallo

    Habe Online Update gemacht.

    Das orginale Grund Image ist per USB Stick geflasht

    mfg

  3. #73
    giopet
    Gast
    Zitat Zitat von Rosalie911 Beitrag anzeigen
    Hallo

    Habe Online Update gemacht.

    Das orginale Grund Image ist per USB Stick geflasht

    mfg
    Habe zur Sicherheit gerade Extra auf meiner et8000 Online geflasht ohne Einstellungen zu übernehmen,aber hier lassen sich beide Plugins ohne Probleme installieren,würde dir eh empfehlen auf Beta Images kein Online Update zu machen,lieber zb Online Flashen mit Einstellungen Übernahme.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Plugins und Skins die sich nicht installieren lassen-screenshot.jpg  

  4. #74
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    509
    Thanks (gegeben)
    68
    Thanks (bekommen)
    39
    Total Downloaded
    114,59 MB
    Total Downloaded
    114,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Halo auf 6.2 mit flashexpander kommt die Meldung nach install von Mediaportal - no module named robotparser, nur als Anmerkung ....

    Gibte es da was neues , danke ........

  5. #75
    Anfänger Avatar von j1gga84
    Registriert seit
    24.08.2017
    Beiträge
    16
    Thanks (gegeben)
    22
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Protek 9900 LX
     
     
    enigma2-plugin-extensions-free-cccam_2.0_all.ipk
    vom user aime_jeux (auch hier aktiv)

    Bis Version 1.8 hat das Plugin noch funktioniert, dann gab es ein Update auf 1.9, was mir auch angezeigt wurde, als ich das Programm auf meiner Box geöffnet habe.
    Zunächst habe ich das Update über die Box angestoßen, hier kam ein Bluescreen und die Box startete neu.
    Daraufhin habe ich Version 1.9 des Plugins per USB Stick installiert jedoch lässt sich das Plugin nun nicht mehr starten.
    Klicke ich auf das Programm dreht sich links in der oberen Ecke die Ladeanimation und es geht nicht mehr weiter.
    Muss die Box vom Strom nehmen und sie wieder starten lassen, mit dem o.g. Update auf Version 2.0 genau das Gleiche.
    Auf anderen Boxen scheint es zu funktionieren, sehr seltsam..

    Habe einen Protek 9900 LX mit dem OpenATV 6.2 Image vom 15.02. meine ich, auf jeden Fall von letzter Woche, also recht aktuell.

    Jemand eine Idee?

    Gruß j1gga84

  6. #76
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    6.281
    Thanks (gegeben)
    981
    Thanks (bekommen)
    1650
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9Twin
     
     
    Box 2:
    Mutant HD60
     
     
    Box 3:
    VuUno4kse
     
     
    Dafür gibt es keinen Support hier.

    Gesendet von meinem SM-G930F mit Tapatalk


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  7. #77
    Anfänger Avatar von j1gga84
    Registriert seit
    24.08.2017
    Beiträge
    16
    Thanks (gegeben)
    22
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Protek 9900 LX
     
     
    Bin ich zum Teil bei dir, auch, wenn es ein Enigma2 Plugin speziell für OpenATV ist.
    Genau wie dieses Plugin hier vom selben "Entwickler".
    Dafür scheint es komischerweise Support zu geben: Plugin Enigma² IPTVlive By Aime_Jeux
    Obwohl ich das auch definitiv in die Grauzone einsortieren würde.

    Gruß

  8. #78
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Themenstarter
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Na dann nehmen wir es auch raus.

    Gesendet von meinem SM-P605 mit Tapatalk
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  9. #79
    Anfänger
    Registriert seit
    13.11.2016
    Beiträge
    2
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Total Downloaded
    26,59 MB
    Total Downloaded
    26,59 MB
    ReceiverDankeAktivitäten
    Hallo Zusammen,

    weiß einer von euch ob das ZDF-Mediathek Plugin nicht mehr geht zum runter laden für 6.2?
    Bei mir kommt immer eine Fehlermeldung wenn ich es versuche runter zu laden über den Feed über die grüne Taste meiner VU+ Sole SE
    Hatte auch versucht das Plugin am PC runter zu laden und dann per USB Stick zu installieren, leider auch hier Fehlanzeige.

    Hat einer einen Rat?

    Danke und Gruß

  10. #80
    Anfänger
    Registriert seit
    22.08.2017
    Beiträge
    4
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    32,1 KB
    Total Downloaded
    32,1 KB
    ReceiverDankeAktivitäten
    I am affraid the new atv 6.1 and 6.2 has had a major modification. i can no longer update my "opticum odin twin enigma2". The new firmware installs ok .........but does no assume configs ???????? no longer ask to install plugins found on external hdd, and if you force it reboots the box and rejects 15 plugins ????? installed skins before the update are removed ??????. What a pitty ....... i can no longer update/upgrade either firmware to the latest.


Seite 8 von 12 ErsteErste ... 678910 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com