Seite 36 von 57 ErsteErste ... 26343536373846 ... LetzteLetzte
Ergebnis 351 bis 360 von 568
  1. #351
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Zitat Zitat von 123sat Beitrag anzeigen
    Ich mache meine Zero 4K heute erstmal nicht mehr an. Da ist irgendwas in den DiSEqC-Einstellungen mitten im Betrieb schief gelaufen und das hat meinen Rotor auf 65° Drehung auf Anschlag gefahren. Der LNB-Arm hing ins Garagendach reingedrückt .

    Morgen erstmal hardwaremäßig die Stoplimits im Motor aktivieren. Das hatte ich ja noch nie...
    Und ich koche heute Gulasch!
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  2. Thanks vinne bedankten sich
    •   Alt Advertising

       

  3. #352
    Senior Mitglied
    Registriert seit
    13.02.2015
    Beiträge
    380
    Thanks (gegeben)
    87
    Thanks (bekommen)
    39
    Total Downloaded
    13,50 MB
    Total Downloaded
    13,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 4K SE
     
     
    Box 2:
    VU+ Uno 4K SE
     
     
    Box 3:
    VU+ Zero 4K
     
     
    Box 4:
    Octagon SF4008
     
     
    Willst nichts von DiSEqC-Fehlern hören? Danke.
    5° W 1,9° O / 9° 13° 19,2° O / 42° O
    Rotor 57° O bis 45° W
    123sat.de

  4. #353
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.567
    Thanks (gegeben)
    836
    Thanks (bekommen)
    533
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    War nur n Spass , geh mal deine Einstellungen nochmal durch

    Gesendet von meinem SM-G935F mit Tapatalk

  5. #354
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    3.028
    Thanks (gegeben)
    200
    Thanks (bekommen)
    1541
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Nur weil ein Image eine neue Versionsnummer hat, heißt das nicht das alle Räder neu erfunden wurden
    Diseq ist nichts anders.
    Grüßle


  6. Thanks vinne bedankten sich
  7. #355
    Mitglied Avatar von maxhex
    Registriert seit
    01.01.2018
    Ort
    NRW
    Beiträge
    36
    Thanks (gegeben)
    3
    Thanks (bekommen)
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    dm900, openATV 6.4
     
     
    Zitat Zitat von JoMa66 Beitrag anzeigen
    Image vom 06.01.2018 läuft auf der DM920 mit 2x DVB-S2 FBC Tuner nicht! Box bleibt nach Clean Install beim booten bei ca 40% hängen.
    Bei meiner Dm900 läuft das Image vom 5.1. ohne Probleme.
    Hab online mit Wiederherstellung gemacht.
    dm900, openATV 6.3

  8. Thanks vinne bedankten sich
  9. #356
    Senior Mitglied
    Registriert seit
    13.02.2015
    Beiträge
    380
    Thanks (gegeben)
    87
    Thanks (bekommen)
    39
    Total Downloaded
    13,50 MB
    Total Downloaded
    13,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 4K SE
     
     
    Box 2:
    VU+ Uno 4K SE
     
     
    Box 3:
    VU+ Zero 4K
     
     
    Box 4:
    Octagon SF4008
     
     
    Es ist aber eine neue Box (Zero 4K) mit neuem Treiber und da hat sich irgendwas verschluckt. Die Einstellungen stimmen ja.
    5° W 1,9° O / 9° 13° 19,2° O / 42° O
    Rotor 57° O bis 45° W
    123sat.de

  10. #357
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Ich glaube nicht einer der in diesem Thread postet, hat den ersten Post verstehend gelesen oder ist einfach ignorant. 99% der Posts sind ganz einfach überflüssig. Die kann man wenn man gute Laune hat einfach überlesen, wenn nicht auch löschen da sinnfrei.

    Ich zitiere nochmal aus Post1:
    Wie immer vorab eine Warnung das Image ist noch im BETA Test
    und sollte nur von Erfahrenden Usern verwendet werden die auch Fehlermeldung mit Logs Posten
    und gerne Helfen, dafür bekommt ihr ein aktuelles Linux System welches auch die aktuelle Bedrohung standhält.
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  11. Thanks Brunhilde bedankten sich
  12. #358
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.567
    Thanks (gegeben)
    836
    Thanks (bekommen)
    533
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Hast bestimmt Einstellungen gesichert .
    Teste mal paar Tage vorher, wo's noch ging .
    Dann nochmal heutiges.
    Und nochmal Bescheid geben.

    Gesendet von meinem SM-G935F mit Tapatalk

  13. #359
    Senior Mitglied
    Registriert seit
    04.04.2016
    Beiträge
    102
    Thanks (gegeben)
    79
    Thanks (bekommen)
    10
    Total Downloaded
    105,47 MB
    Total Downloaded
    105,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad
     
     
    Box 2:
    GB Quad 4K
     
     
    Box 3:
    AX HD51
     
     
    Zitat Zitat von 123sat Beitrag anzeigen
    ... und das hat meinen Rotor auf 65° Drehung auf Anschlag gefahren. Der LNB-Arm hing ins Garagendach reingedrückt .

    ..
    Oh je. Hoffentlich ist die Antenne nicht verzogen.

  14. #360
    Mitglied Avatar von Guru
    Registriert seit
    15.02.2015
    Ort
    Berlin
    Beiträge
    84
    Thanks (gegeben)
    56
    Thanks (bekommen)
    10
    Total Downloaded
    315,82 MB
    Total Downloaded
    315,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UE 4K mit Open ATV 6.4
     
     
    Box 2:
    RedEagle Twin LCD mit Open ATV 6.3
     
     
    Box 3:
    Zgemma Star H2 mit Open ATV 6.4
     
     
    Hallo, ich habe gestern meine 2.Box ( GB 800 SE Plus ) von 5.3 -> 6.2 Neu gemacht und mit den alten Settings und Plugins und ich muss sagen läuft seit gut 24 Std. ohne probleme. Mit de 6.1 hat sich die Box nach 5 min Festgefroren. Daher bin ich erstmal zur 5.3 zurück. Top Image und weiter so .. Danke


Seite 36 von 57 ErsteErste ... 26343536373846 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com